Forum Clubic

Debit adsl

je suis chez orange forfait 8mega avec livebox , j’ai fait un test de debit adsl avec dsltest de chez orange et g recois 1mega.Apres les avoir appeler il me confirme que g 7mega et que j’ai quelques choses qui me prend de la mémoire portant rien d’ouvert Donc scan avec avast , pui ccleaner , ad aware , spybot, malwarebytes et méme en enlevant les quelques trucs trouver c toujours pareil.On ma dis qu’il ce pourrait qu’il y et un nouveau virus qui prenne justement de la memoire , quelqu’un serait il o courant et que puis je faire ?

Alors petite précision : tu confonds UC utilisée (ressources utilisées par les processus, le système d’exploitation…) et débit ADSL, ce qui n’a absolument rien à voir !

Franchement si tu remarques une baisse du débit (vitesse de surf…), c’est qu’en effet il se passe quelque chose. Soit sur ta ligne ADSL, ce qui est le plus probable… soit sur ton pc.

Donc laisse un log hijackthis, pour confirmer qu’il n’y a pas d’infection sur ton pc, et refais un dlstest demain en faisant bien attention de ne rien faire pendant ce test (donc pas de surf, ni de peer to peer… qui pourraient biaiser le résultat). Et si le dlstest est encore mauvais, faut voir directement avec Orange ! Car si tu raques pour 8 megas alors que tu n’as qu’1 mega, ce n’est pas très reglo !

PS : un petit effort d’orthographe serait le bien venu car c’est dur de te dechiffrer !

j’ai deja contacter orange qui ma confirmer que le probléme venait de chez moi .J’ai fait le test dsl sans rien d’ouvert et toujours un debit aussi bas .Je veux bien faire un log hijackthis mais je comprend rien en anglais donc j’en fait quoi ?