Forum Clubic

DDR 400 reconnu en 333

j’ai 2 barettes de DDR 400 corsair en dual sur NF7-s rev2
çà les reconnait en tant que 333 …
alors qu’il ny a rien à régler…
est ce que çà peu venir de l’alim ??

pardon ,va voir aussi dans le bios tu dois etre sur 333

non sa vient pas de l alim faut juste que tu regler dans le bios ta ram en 400 mhz

totophe4
c est une NF7-s rev2 sa supporte la ddr 400

j’ai rien marquer kanef :lol:

Ce message n’était pas conforme aux règles d’utilisation du nouveau forum :

:smiley:

abit stipule qu’il n’y a aucun réglage à faire…
en passant je viens de voir çà si c’est devenu plus lent
"Le ralentissement des performances est dû à l’ajout de la Fonction Déconnection du CPU. Veuillez désactiver cette fonction pour résoudre le problème. "
?!?

il faut que tu regler dans le bios tes barrete des sur 400 mhz , j ai la nf7 avec un xp-m je connait bien cette carte

c’est quoi cette fonction ?
il y a ca sur la NF7-s ? (moi qui croyait bien la connaitre)
+1 pour Kanef il faut regler tes barettes a 400, ca passe pas toujours en automatique

ta un 2800+ donc FSB 333Mhz :smiley:
donc pas de prob à ce nivo la :smiley:

ahh oui j avai pas vu qu il avait un 2800+ donc c est normale que tes barrette tourne a 333mhz

ah donc c’est normal, elle reste en 333 … :frowning: ok
et déconnection du cpu j’ai jamais vu çà
“cpu disconnect”

pas bete ca :smiley:
on va mettre ca sur la fatigue

mickaelm : ton site en lien il est tout moche sous Opera :smiley:

nan çà va sous IE

c’est pour ca que je précise Opera

mickaelm > en nForce2,garder la synchro FSB/RAM est important,sinon les perfs s’effondrent(FSB 166/RAM 200).
Ceci dit,si tu o/c-le Barton est plutôt bon dans ce domaine-tu devrais peut-être pouvoir monter le tout @ 200 MHz(je parle en fréquences réelles).CPU o/c et RAM à sa fréquence de base = meilleures perfs globales :stuck_out_tongue:
A toi de voir :kaola:

mais si to o/c vas y progressevement, c’est pas parce que la ram tient le 200 que le proc suivra

Oui,j’avais oublié de le préciser,tu ne passes pas le FSB direct de 166 @ 200 :stuck_out_tongue:

je l’ai précisé car j’ai déjà vu e cas :smiley:

mais j’ai poster un autre topic
j’ai un probleme de chaleur, cad que mon proc est à 48° puis monte à 58 °… si je fais tourner certains prog
çà pourrais venir de la ?

de là ? quoi en particulier ?