Forum Clubic

D-link dir-615 plus d internet

Bonjours a tous j ai acheter un d-link dir-615 je l ai branché correctement (je crois):oui: du moin comme il est indiqué dans le livre. Lors de ma 1er utilisation, tout allait bien mais apres un certain temps une lumière rouge s’est allumé et plus d internet :@ j ai tout essayé rebrancher débrancher modem et câble redémarrer l’ ordi bref tout

si vous avez une idée dite moi je vais devenir fous :pt1cable:

Salut,

Il faudrait savoir quel LEd est en rouge? As tu fait tes paramétrages manuelllement ou tu t’es servi du “Wizard”?

j ai utiliser le wizard

. La lumière rouge a quel niveau?, j’ai bien téléchargé le manuel de ton Dlink mais me faut des précisions…
Tu es chez quel FAi (Adsl ou cable)…

la lumière rouge a le symbole d un terre j ai câble je crois demande moi les infos que tu a besoin je vais te les donner

ils ont couper l image la terre est le dernier symbole y a t il une façon de t envoyer une photo pour te montrer la quelle c est? oui c est bien le dir-615
Edité le 27/06/2008 à 14:14

En fait c’est moi qui a mis la photo d’écran et c’est mieux…:slight_smile:

c est bien lui mais il ne montre pas la petite terre je t enverrait bien une photo. la terre est juste après l ordi 4 sur le mien a voila c est lui dev.alsen.pl…

merci quand meme mais je suis aller me procurer un linksys et tout va bien merci encore:super:

ok :icon_biggrin: désolé de ne pas t’avoir mieux aider… il avait quoi?

je sais pas je sais selement qu il ne causera plus de tord a personne.:stuck_out_tongue: