Forum Clubic

Ctrl+alt+suppr

Lorsque je fais controle + alt + suppr ca me met ça: Le gestionnaires de taches a été désactivé par votre administrateur

comment le retirer??

Merci

te logger en tant qu’admin :smiley:

bon, d’abord si tu as ce message, il y a de fortes chances pour que tu soit victime d’un virus ou d’un spyware …

Donc pour commencer, faire un bon scan antivirus et antispyware ! (Si tu n’as pas d’antispyware, essaye la version d’évaluation de spy sweeper … :wink:

Ensuite une fois celà fait, pour réactiver ton gestionnaire de tâches :

Pour Windows XP édition familiale :
Ouvrez regedit (Démarrer, Exécuter… puis tapez regedit)
Allez dans HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\System
Cherchez la clé DisableTaskMgr. Cette clé devrait avoir pour valeur 1 (ce qui signifie que l’accès au gestionnaire des tâches est désactivé). Donnez lui la valeur 0.

Pour Windows XP édition professionnelle :
Ouvrir la stratégie de groupe (Démarrer puis Exécuter… et tapez gpedit.msc).
Dans le volet de gauche, allez dans Configuration utilisateur, Modèle d’administration, Système, puis Options Ctrl+Alt+Suppr.
Dans le volet de droite, double-cliquer sur Supprimer le Gestionnaire de tâches et sélectionnez Non configuré.

Le problème c’est que je suis d’administrateur! Il est dèjà Non configuré… que faire?

Salut,

Essaye la manip que Ric t’indique pour XP Home ^^