Forum Clubic

Coupure internet toutes les 20sec

Bonjour,depuis se matin j’ai un problème avec internet, je suis chez orange, j’ai une livebox sagem, j’ai vu sur le site de orange que se matin de 7h à 9h il y aurait des pérturbations or il 13h et j’ai toujours des problèmes, je les ai appeler il m’ont dit que ça vient pas de chez eux mais de mon pc lol, je suis resté 20 mn avec eux ça marche toujours pas, pourtant je suis bien connecté au réseaux, je suis en wifi sous vista, j’ai une adresse ip fixe, et enfaite le soucis c’est que j’ai des coupure toute les 20 sec,
exemple: je lance mozilla, la page google s’affiche, ensuite je tape quelque chose ça marche et ensuite arrivé sur un site là j’ai la page blance “impossible d’afficher la page …” je réactualise et miracle la page s’affiche, et ça peu importe le site ou autre, en gros en 10min de surf je réactualise 50 fois lol,

Sur l’image, ou il y a "connectivité ipv4 “internet”, quand il y a marqué “internet” ça marche mais toutes les 10 sec ça passe en “local” et là plus internet.

J’ai 3 pc, 2 pc portable avec connexion wifi (wifi internet au pc portable) mais ces 2 la ne marche pas, et 1 pc de bureau avec une clé usb wifi et ce pc là j’ain internet qui marche bien, donc ça viendrait de mes 2 pc portables ?

Voici se que ça m’affiche dans les connexions réseaux: http://img516.imageshack.us/img516/1051/internetry3.jpg

Merci pour votre aide :super:
Edité le 23/09/2008 à 15:07

Prend un des ordinateurs portables et connecte le directement en ethernet à la box pour isoler une perte du signal wifi.

Ca ressemble franchement à une perturbation du signal wifi (voisinage, lampes, aspirateur en marche, travaux, etc…) ou à un problème de “trafics bloqués” : antivirus, parefeu.

Tu n’as pas de filtrage MAC paramétré sur la livebox ?

problème résolus, j’ai formaté tous mes pc