Forum Clubic

Core 2 DuoE6400 - Probleme

Bonjour a tous
Je pense que j’ai un petit probleme avec mon proco : le truc c que conparer a x4200+ normalement c’est le conroeE6400 qui gagne mais avec mon ordi c pas le cas
au demarage de windows quand il lance toute les aplication qui tourne en fond de tache il est super lent comparer a sa: http://www.youtube.com/wa[…]related&search=
Ma config c’ets : Asus P5V VM DH
EAX1900XT256 ddr3
Core 2 duo E6400@2.13Ghz
et 1 go de ram a 800mhz meme si ma carte mére la prend pas en compte elle le prend en tant que 500 mhz enfin je crois
Voila en plus avec cette cet config je dois faire tourner FEAR a fond en 1280*1024 et pourtant je trouve que sa rame un peu dans le jeu.
J’espere que vous repondrer merci d’avance
PS: DSL pour les fautes

dsl lien mort

http://www.youtube.com/wa[…]related&search=

http://www.youtube.com/watch?v=4cg1QYu4mEk…related&search=

dejà pour le demarrage celà depend du controleur du dd de la carte mere en grande partie et du disque dure aussi, j’ai aussi une config cd2 et meme un x2 et aucun des deux demarre plus vite que ma platforme socket A et celà meme avec un raid 0 de raptor sur les 3, pour fear passe a 2 go et ce devrait aller mieux

FAKE! :o
Le démarrage Windows est un écran de veille maquillé. Le type a “changé d’utilisateur” juste avant pour garder en RAM les processus de sa session…

D’un autre coté, c’est pas parce qu’un E6400 “gagne contre un 4200+”, que le démarrage est plus rapide avec le premier. Tout dépend de la vitesse à laquelle les données du disque dur sont écrites en mémoire. Donc tout dépend en grande partie du disque dur et de ses capacités de transfert (à RAM équivalente).