Core 2 Duo E8400 Avis sur les temperatures

bonjours , voilà je me pose des question sur la température de mon cpu , en faisant un test avec occt pendant le test je vois mon processeur afficher 99° ??? je trouve sa énorme , le ventirade est celui livrée avec mon proc un 8400 installer sur une p5 E deluxe , j’ai effectuer la mise a jour du bios , mon châssis est une tour antec ventillo x2 , ati 4800 x2 , alim corsair 620
au repos la température est de 38° voir 42° en ce moment
voici les rapport avec un test occt
http://i64.servimg.com/u/f64/11/54/39/42/2009-010.png
http://i64.servimg.com/u/f64/11/54/39/42/2009-011.png

je remarque dans le graphique que cpu 1/2 ne vont pas plus haut que 16° et 15° bizard ?? alors que j’ai regarder sur google le résultat d’autre personne et eux ont des températures raisonnable peu être le souci viens des sondes , si le problème viens de sa comment y remédier

je vois des sujet ou le cpu ne monte que vers 55°
j’attends vos réactions

regarde dans le bios à combien sont tes températures parce que je doute fort qu’il est atteins 99 degré (la coupure de sécurité se faisant à 70-75 degré normalement)

+1 du même avis que virus

ds le bios ma temp affiche 80° ???

je viens d’appelé intel pour avoir des informations , leur réponse sans avoir pu réellement leur expliqué le problème " mr ne nous pouvons pas vous aidez car votre carte mère étant une asus et non une intel !!! " je suis outré , degouté de leur professionnalisme , je ne vais pas laisser sa tomber si quelqu’un peu m’aider ds ma démarche .

:mdr, c’est dans c’est cas là que je me dis que je suis bien chez amd.

Est-ce que ta oc?

Est-ce qui a de la pâte thermal sur le processeur?

Boitier bien ventiler et dans un endroit aéré?

Est-ce que ton processeur est encore sous garanti, si oui retourne le au sav pour qu’il l’échange

Touche le rad’ voir si il est vraiment chaud, ça ne sert a rien d’incriminer le processeur alors que c’est peut-être juste un problème de sonde.