Forum Clubic

Core 2 Duo E6300 [Résolu] - Underclocké ?

Bonsoir,

heureux acquéreur d’un pti Core 2 Duo, je me demandais s’il était normal qu’Everest me dise que mon proc est à 1600 mhz, et 1866 mhz en origine ?

j’ai beau regardé dans le bios, il n’est pas underclocké, et lorsque je démarre le pc, il est bien écrit " Core 2 Duo @ 1.86 ghz " et ça fréquence, 1.86 ghz …

J’ai pas vraiment fais gaffe, mais à mes tout premier lancements, windows me disait bien qu’il tournait à 1.86 ghz, est-ce depuis que j’ai mis en route le DualChannel pour la RAM ( j’ai déplacé les barrettes et il l’a activé tt seul ) ?

Merci !

Télécharge CPU-Z pour être certain. :wink:

Nan sa doit etre due à la baisse de conso pour une utilisation modérée du pc, chez AMd c’est le C&Q mais chez intel me rapelle plus de son nom :stuck_out_tongue:

EIST : Enhanced Intel SpeedStep Technology

Excat moi mon E6600 et a 1.8 giga au repos mais dés ke je lance une aplli je passe a 2.4 giga :wink:

possedant un e6300 il est aussi a 1.6ghz

pour le laisser au max tout le temp
il faut aller dans les options d’alimentations et mettre PC de bureau ou famillial

pour le mettre au repos faut mettre ordi portable

Bonsoir,

alors oui j’ai trouvé l’option EIST dans le BIOS, elle est activée. Je me rappelle du C&C avec mon AMD, il fallait mettre l’option “Gestion d’alimentation minimale” pour activer la fonction. Cependant, comme il changait de temps en temps tout seul de mode, par exemple passer à “Toujours actif”, j’ai supprimé tout les modes SAUF “Gestion d’alimentation minimale”.

Et maintenant, surprise, sans n’avoir rien touché depuis, je n’ai plus rien, rien, comme choix de mode … un pti screen pour la route :

http://totoserveur1.free.fr/Probleme01.png

enfin bref, j’avais remarqué qu’à tout les tests CPU du Core 2 Duo du net, notemment celui de notre cher Clubic, je fesais toujours moins, même overclocké un peu …

pti screen CPU-Z : (remarquez le coeff multiplicateur)

http://totoserveur1.free.fr/Probleme02.png

Donc si je pouvais avoir la solution pour mon problème de mode de gestion d’alimentation, ça serait cool, car à mon avis, mon proc reste tj à 1600mhz lol …

Je vais tester en désativant l’option dans le BIOS (l’EIST), jvous tiens au courant !

Merci

me voilà de retour,

j’ai désactivé l’option, et je suis bien à 1.8 ghz :slight_smile:

je fait maintenant quasi le même score que cluclu, un tout pti peu moins vu que j’ai du logiciel en fond ^^

Sinon, personne n’a d’idée pour le gestionnaire d’alimentation ? :confused:

Merci !

Bah voyons … ça fait 1 an que je cherche pour ces foutues options d’alimentations, ben voici comment les rétablir ^^

http://support.microsoft.com/kb/913622/fr

Merci Billou :wink:

en clair, lancez l’invite de commandes, aller ds system32, puis faites powercfg.exe /RestoreDefaultPolicies

Bonsoir et bonne nuit :slight_smile: