Forum Clubic

Cool'And'Quiet Problème ! - Activé ?

Bonjour, voilà j’ai enfin recu ma nouvelle config (en bas de mon pseudo) tout marche impec sauf un truc ! Au repos le processeur est dans les 40° mais l’option Cool’And’Quiet ne se met pas en marche je les pourtant activé dans le bios ainsi que dans le programme de MSI. Le proc reste a 2200mhz et le ventilo a 2200tour minute (c un artic freeze A64) Merci d’avance pour vos reponses et veuillez m’excusez pour mon ortographe peux soigneuse et désolé si le sujet a déjà été posé mais le moteur de recherche déconne chez moi enfin je crois !!!

Merci bisous les clubiciens !!!!

Encore une chose ! J’ai branché le ventilo juste au CPU FAN de la carte mère c bien sa ??? Et la Pate thermique été differente de celle de mes ancien CPU (2800+ barthon) c’est normal ??? Je l’ai étalé sur tout le support mais je sais pas si je les bien mise sa me parait tres tres fin ??

Salut.
J’ai eu le même problème que toi et c’est sur clubic que j’ai eu la solution :
démarrer>panneau de configuration>options d’alimentation>et dans la liste déroulante tu met >gestion d’alimentation minimale :wink:

Je l’ai déjà fait !! merci de ta reponse tout de même ! Faut il installer un programme indépendant ???

J’ai Window XP mais j’ai aucun Pack juste l’antivirus sa peux venir de sa ?

Ben déjà il est fortement recommandé d’installer le SP2 (pas pour le CnC, pour tout le reste !!!)
Ensuite, il faut que tu aille sur le site du constructeur de ta carte mère, après tu vas dans la section télécharger, puis “pilotes” ou “utilitaires” et tu devrais trouvé un pilote pour le CnC. Voilà !

Ou mise a jour du bios… :neutre:

Merci j’ai effectivement mis a jour le bios sa marche :wink: ^^

Merci a vous tous

:sol: hey hey…