Forum Clubic

Connexion wifi qui se déconnecte au lancement d'un jeu/discord

Bonjour,

INFO:
Je tiens d’abord à signaler que j’utiliser le FreeWifi et que maintenant j’utilise le Wifi de mon beau père (immeuble en face) donc signal faible (pour le FreeWifi et le Wifi de mon beau père)
Je n’ai pas accès à internet pour le moment, changement de box, c’est pour cela.

J’utilise une clé wifi pour ma connexion, et avant mon problème d’internet, ma connexion fonctionner très bien et aucun soucis.
Le problème est survenu juste après que ma box ma lacher.

Problème:
Donc, j’en viens au sujet, lorsque je lance un jeu (peu importe si il utilise le réseau ou pas), ma connexion se coupe, mais au niveau de “l’accès internet” j’y ait toujours accès (voici screen: prntscr.com…
Par contre, naviguer sur internet je peut, aucun problème. C’est juste au niveau des jeux que ma connexion se coupe.
En FreeWifi je peut le comprendre, mais sur un Wifi privée, je ne devrais pas avoir ce genre de problème (même en signal faible je pense).
J’ai le même problème qu’en FreeWifi, c’est comme si j’était en hotspot, mais non pas du tout.

Manipulation faites:
J’ai réinstaller mon pilote réseau pour voir, et non rien du tout, même problème.

Résolution:
Est-ce normal ? Un virus ? Ou bien doit-je simplement attendre que ma box sois livré pour avoir une connexion stable? :slight_smile:
Edité le 08/06/2018 à 09:22

Bonjour xnooztv,
Ton lien image est vide, rien à voir
:jap:

Salut,
Elle n’est pas vide, il y à la barre réseau… :slight_smile:

une solution pour mon problème svp?

up