Forum Clubic

Connexion Wifi Livebox après reboot usine

Bonjour !!

Après avoir eu plusieurs problèmes liés à l’internet, au téléphone ect … J’ai dû rebooter ma Livebox et ainsi la remettre avec ses réglages d’usine.
Auparavant, je n’avais pas de problèmes de connexion mais après cela, un message apparaît à la place de “connecter” dans la barre des tâches des connexions sans fil :
"Les paramètres enregistrés sur cet ordinateur pour le réseau ne correspondent pas à la configuration requise pour le réseau "

Comment faire pour me reconnecter en WiFi ?? (Je suis actuellement obligé de me connecter via un câble)

Salut,
en dessous de ta livebox tu dois avoir la clef de cryptage wifi, ou sinon tu peux la voir en tapant dans ton navigateur :
192.168.1.1
login et mdp par défaut c’est admin et admin,
après suivant le modèle de la livebox, tu dois avoir un “service” sur le côté ou un onglet “sécurité” ou “paramètre sans fil” ou tu dois pouvoir voir ta clef de cryptage wifi ainsi que le nom de ton réseau sans fil (appelé SSID aussi).

Une fois récupérée ta clef de cryptage wifi, sur ton pc tu choisis bien le SSID de ton réseau sans fil, tu mets ta clef de cryptage et avant de lancer la connexion, tu dois appuyer sur le bouton association de ta livebox.

Suivant la livebox, “la sagem” tu as un bouton en dessous de la livebox “REG”, le bouton “1” sur l’inventel , le bouton en façade sur la livebox2 sagem, le bouton “wifi” en dessous sur la mini il me semble.

Une fois que la LED wifi clignote, tu peux “envoyer” la connexion sur ton PC.

A bientôt. :wink:
Edité le 20/03/2011 à 06:27

Merci pour ces précieuses informations !!

Tout cela correspond bien avec ma configuration mais au moment d’“envoyer” la connexion sur mon PC, (le bouton connexion en bas à droite) le message me bloque ! Voici une capture pour être un peu plus clair !
[Photo supprimée]

Depuis, pas moyen de me reconnecter ! N’y aurait-il pas un moyen d’effacer ces paramètres pour les “re rentrer” ?
Merci d’avance !

Ok,

donc tu vas dans centre et réseau et partage/gérer les connexion sans fil ou réseau sans fil (je ne sais plus), et tu supprimes les réseaux préférés enregistrés.
Normalement tout rentrera dans l’ordre.

Bon ça y est j’ai trouvé !!
Mon ordinateur n’avait pas actualisé les nouvelles informations liées au reset de ma Box et du coup j’ai du ré entrer les nouvelles informations (clic droit sur le réseau > Propriétés > Type de sécurité etc… )

Merci quand même pour ton aide !
Bonne journée.

c’est pour cela que je t’avais dit de supprimer ton réseau préféré afin de pouvoir rentrer les nouveaux paramètres.
:wink:
@+