Forum Clubic

Connexion wifi excellente ms impossible de surfer !

bonsoir,
j’ai acheté un nouveau pc portable,dell, sous vista, je l’ai connecté a ma livebox
mais impossible d’ouvrir une page web, alors que lors de l’installation j’ai reussi a surfer pour telecharger avast et limwire
limwire qui, par ailleur effectue bien les recherche que je lui demande.
quand je trifouille les configuration, je suis bien connecté a ma livebox en local et internet ac une force de signale excellente
mais impossible d’utiliser le net
j’ai cherché un peu sur les forum et trouvé pas mal de probleme de wifi lié a vista en fait qui engendre des messages d’erreur “connexion limitée”
moi je n’ai jamais eu ce genre de message, les diagnostiques ne trouvent rien
pouvez vous qqe chose pour moi?

Bonjour,

As-tu trouvé une solution à ton problème, car je rencontre le même.

Jérôme

Bonjour,

Désinstalle limwire et refais un essai.

Salut,

Réponse qui pourra peut-être servir à d’autres.

Après avoir rencontré le même type de difficultés et cherché des solutions dans différents forums, sans trouver de solution, j’ai finalement résolu le problème, qui était tout simple.

En résumé :
Connexion Alice Box Ok, (réseau local et Internet activé et opérationnel), mais navigation (sous I.E. ou Firefox) et même Envoi / Réception de messagerie (Office Outlook), impossible.

Rien à voir avec Alice Box, le problème aurait été le même avec n’importe quelle autre connexion ADSL.

Dans les options avancées de messagerie d’Outlook, CORRIGER l’option par défaut (qui doit dater de la bonne vieille époque des modems 24800 octets ? lol) en décochant :
Raccrocher à la fin d’une opération manuelle d’envoi ou de réception
Chemin :
“Outils”/“Options…”/“Messagerie”

Stabilité retrouvée, je pense que les raisons sont auto-explicites…

Mots clés pour moteurs de recherche :
connexion internet réseau haut débit adsl ok mais navigation envoyer recevoir messagerie impossible vista xp outlook

PS au demandeur / modérateur :
Si cette réponse concorde avec la solution recherchée, merci de passer le sujet en “Résolu”, çà oriente mieux les recherches pour les suivants !

Netamicalement,
Daniel ;-D

NB : réponse également proposée sur d’autres forums.