Forum Clubic

Connexion internet windows xp

Bonjour, j’ai grand besoin d’aide et je suis sur que mon problème et tout bete à resoudre!!
Alors voila, sous Windows XP Professionnel avec mon ordinateur de bureau, je souhaiterai aller sur internet.
Je me suis connecté à ma livebox via un cable ethernet, lorsque je vais dans panneau de configuration puis connexions réseau, je vois ma connexion au réseau local qui est activé donc cela montre bien que le lien avec ma livebox est effectué et que sa fonctionne bien, cependant je n’arrive pas à lancer de page internet avec internet explorer, sa me met “impossible de trouver le serveur”, et donc c’est pour cette raison je viens vers vous afin de que vous m’aidiez à resoudre mon probleme et donc à pouvoir aller sur internet !! Merci d’avance !!

bonjour

vérifie que tu as bien fais ta connexion , avec ton identifiant > fti/xxxxx
et le mot de passe

www.bichofeo.com…

www.linternaute.com…

@+

je n’arrive pas à acceder à la page 192.168.1.1

Bonjour

tu lance un navigateur , IE ou firefox , et tu tape dans la barre d adresse => 192.168.1. , l ’ autre chiffre , c ’ est en fonction de ton fournisseur d ’ acces
le 192.168.1.1 , c est pour Orange
et c ’ est pas une page internet , c est pour accéder au paramétrage de la livebox

d’accord, alors je n’arrives pas à acceder au paramétrage de ma livebox, pourtant la connexion est établie puisque la connexion au reseau local est bonne et activé …

Bonsoir

l ’ icone de connexion réseau avec la mention connecté , n est pas suffisant pour aller sur internet

il en faut absolument une pour internet , qui va se situer au dessus

essaye de créer une connexion manuelle
dans panneau de configuration , connexion réseau ,
clique sur créer une nouvelle connexion
choisir = connexion manuelle
pour fournisseur , tu mets n importe quoi , Orange ,
ensuite , ton nom d utilisateur ( fti/xxxx
et ton mot de passe

www.bichofeo.com…

@+

suite
c ’ est pas une connexion avec une livebox
http://cjoint.com/?3JiamYvjbuA

mais   ça  y ressemble

Bonjour, alors mon problème est résolu !! cool !!
Enfait j’ai re installé Windows Xp et Impecable la connexion est etablie puis Internet arrive sans problème !

bonsoir

merci du retour et bon surf