Forum Clubic

Connexion internet très lente

Comme souvent, quand j’ai une machine à réparer chez moi, je reconfigure mon réseau pour connecter directement la machine à réparer sur mon ordinateur personnel, et y partager ma connexion internet.

Mais cette fois-çi, pendant et après la réparation, ma connexion internet est restée très lente.

J’ai essayé plusieurs choses pour reseter mes cartes réseau et les remettre comme ils seraient supposés être après une réinstallation de windows… mais ça reste toujours lent.

Habituellement, je download à 350-375 ko/s
Depuis 5 jours, je ne dépasse pas le cap du 30 ko/s

Alors avant de tenter de réinstaller Windows XP, y’a tu quelque chose que je pourrais essayer? Y’a surement une ligne de commande ou quelque chose du genre qui ferais en sorte que les configurations des réseaux se réinitialisent?

Merci :wink:

Merci

:hello:

Quel est ton FAI, pour voir?

AEI Canada

Salut,

Je connais pas ton fai, mais c’est quelque chose qui m’est déjà arrivé il y a quelques temps. Mon problème était un spyware/malware/virus qui envoyait sans cesse des informations via le web et donc qui occupait une bonne partie de ma bande passante. Ton problème pourrait être similaire. Je te propose d’essayer de faire une analyse anti-virus, anti-spywares and co …

Sans garantie …

Bon courage … See you soon !

Je ne peux pas te renseigner, mais ,moi le mien me coupe ma connection de temps en temps, et elle est devenue tres lente au point que la derniere facture, ils m’en ont remboursée une partie! :jap:

salut, ton modem est t-il toujours syncroniser? j’avais un problème de ce genre avant, ma connexion etait telement lente que je n’arrivait même plus à me connecter à internet et que mon modem se desyncronisait pratiquement toutes les minutes, parfois toute la journée. Sa venait que les cable telephonique n’etaient pas adapter à l’ADSL alors on me les a remplacer.