Forum Clubic

Connexion internet instable - Un coup ça marche,un coup ça marche pas!

Bonjour!
Comme le titre le dit :ane: j’ai ma connexion qui ne marche que quand elle en a envie!
Je voulais savoir si j’ai un moyen de savoir si mon FAI (cegetel) est en cause ,car Win§ ne me renseigne pas et je ne sais pas si c’est moi qui ne fait pas ce qu’il faut
J’ ai modem adsl usb wan qui fonctionne mais parfois je ne peux pas me connecter,erreur 619 ou 721 :ordi distant trop occupé ou pb de modem.
Bien sûr le lendemain ça refonctionne et cegetel me dit que c’est moi qui me plante dans
mes identifiants( en auto chez moi c’est Win§ qui les rentre,mais bon!) ou ils ne savent pas me repondre et me disent que ça ne vient pas d’eux!
Comment voir qui est responsable?

quelques verifs ici :
http://www.libellules.ch/usb_erreur_windows.php
mais est ce que tu pert la synchro, les lumieres clignote ???
quel debit ?
que donne un test d’éligibilé en affaiblissement
http://www.degrouptest.com/test.php

Salut!
Heu ,j’ai mis du temps à répondre car j’ai du m’absenter!
Non ,les lumieres ne clignotent pas et le test me dit que je peux aller jusqu’à 6,4Mbps et 56db en affaiblissement

56dB, c’est 60 maxi pour du debit max, suffit d’une rallonge, d’un condo dans la prise FT ou mauvaise qualité de ligne
mais si tu dis que çà ne clignote pas…

Ben non ,mais je ne pense pas que ça vienne du modem ou de mes id car meme si je les mets en manuel ,ça me fait la même chose et je crois que ça vient de mon FAI en fait qui me refuse l’acces ou qui a un pb momentanément,mais comment savoir? :??:

je ne pense pas,
tester un autre pc permettrait d’isoler le probleme

ok merci pour ton aide!