Forum Clubic

Connexion en très bas débit

Bonjour à tous,
Depuis quelques jours mon ordinateur se connecte à 28,8 kb/s. Il m’est impossible de consulter les sites. La connexion a toujours été stable depuis que j’utilise mon ordinateur.
Je suis abonné en bas débit, mon FAI est Club-Internet.
J’ai appelé CI qui m’a demandé de réduire les rallonges téléphonique entre la prise et l’ordinateur. Pas de changements.
J’ai fait un scan antivirus avec norton qui m’a trouvé le virus wormer class et l’a mis en quarantaine. Pas de changement dans le débit de connexion.
Quelle peut-être la cause de ce phénomène?
Merci d’avance pour vos réponses.

tu as installé un firewall? desactive ce dernier,et regardes
Ensuite je sais pas si c’est toujours le cas mais il y a encore 1,5ans CI utilisait encore un proxy pour avoir une meilleure connexion en bas debit,si il y est encore l’enlever pour vior si y a du mieux.
passes un coup de spybot (apres mise a jour) pour voir aussi.
deja faire ca :slight_smile:

http://www.clubic.com/telecharger-fiche109…ch-destroy.html

Merci,
Je n’ai pas installé de firewall.
Je vai essayé d’installer spybot.
Je ne sait pas si j’ai un proxy installé et je ne sait pas comment l’enlever.
Encore une précision: les tonalités d’acheminement ne sont plus les mêmes. Mais je ne sait pas si cela correspond à qqchose.

J’ai installé spybot: aucun programme indésirable détecté.
Ma connexion au net est, en cette heure matinale, à 46,6 kbits/s. Il me semble qu’elle est à 28,8 kbits/s l’après-midi et le soir. Mon débit de connexion peut-il être dépendant de l’encombrement des lignes téléphoniques? Je rapel que je suis abonné bas débit et que ma connexion s’établit d’habitude à 56,6 kbits/s.

si tout est ok,il s’agit bien d’un encombrement des lignes ou d’un probleme chez CI,il faut le leur signaler car si avant tu avaits un debit correct il n’y a pas de raison qu’il en soit different aujourd’hui.

pour le proxy: dans internet explorer,aller voir dans outils->option->connexion->parametre reseau.