Forum Clubic

Connexion désolation suicidation

Bonsoir cher communeauté clubicienne je me tourne vers vous pour vous demandez de l’aide google n’ayant pas voulu etre mon amis:op alors voila cela fait une semaine que ma connexion wifi et défaillante et c’est un euphémisme. Je suis connecter a une neuf box via une clé wifi hercules et le logiciel hercules wifi station (logiciel de base ) je capte a 100% ma box mais c’est la que ça ce complique. Quand j’essaye de faire quoi que ce soit sur internet c’est la catastrophe je ne peux plus regarder les vidéo en streaming ( les vidéo ne charge plus et ce sur tout les site (you tube daylimotion rutube wat tv…)) Facebook rame a mort même google rame pour vous dire, pour finir je ne peux plus jouer a wow a cause d’une latence trop élevée. J’ai essayer plusieurs technique glaner sur le net (scan antivirus norton et spybot, désactivation norton et firewall (Come on baby c’est la spyware partie) , déconnexion a skype msn ou autre TS ,reset de la box, j’ai aussi essayer plusieurs navigateur chrome IE firefox ) tout ça sans résultat . Ma bande passante et aussi fluctuante j’oscille entre 36 et 24 MBps. Pourtant quand je lance le PC la connections est parfaite 54MBps aucun lag mais après 5 minute c’est la fin des haricot. Plusieurs ordinateur sont connecter sur cette box seul le miens a des problèmes alors que l’un des pc est plus loin que le miens il a une connexion bien meilleur. Le pc sans parler d’internet tourne correctement je suis sous windows 7 et mon ordinateur et de marque Emachine. Auriez vous quelque conseil a me donner s’il vous plait. Alors je ne sait pas si ça peux aider mais aprés 5 minute de connexion j’ai un ratio octet envoyer et reçu de 400 000 envoyer pour 4 000 000 reçu normal ??

Je vous remercie d’avance
Edité le 15/03/2011 à 22:13

« SpeedGuide.net Speed Test Results »
75 kbps down (~0.08 Mbps, 9 KB/s)?
96 kbps up (~0.1 Mbps, 12 KB/s)?
500 KB downloaded in 54.902 seconds
100 KB uploaded in 8.535 seconds
Tested on: 2011.03.15 17:26 EDT
Tested from: dagobah.biz
Test Link: www.speedguide.net…
Latency: 548ms
Provider: rev.gaoland.net
Location: US

voila un test de rapidité donc en gros il est en train de me dire que j’ai une connexion de 9ko seconde alors que je suis en wifi sur une box a 5 mega j’ai vraiment un probleme

Salut,
c’est bizarre que sur “location” tu es “US” et non FR (j’ai testé pour voir ce que cela donnait chez moi c’est bien FR).
Quand tu as fait ces tests tu étais seul en wifi ?

ensuite, as tu essayé de faire gérer Windows ta connexion wifi plutôt que le logiciel de “Hercules” (qui au passage sont de vraies M…).
Sinon tente de mettre à jour le pilote.

J’ai vu que tu as fait un scan, virus et malwares apparemment tu n’as rien de spécial…
Télécharge Hijackthis et mets nous le résultat sur le forum (au lancement du programme, tu prends scan +text).