Forum Clubic

Connection wifi sur ASUS P5W DH DELUXE

Boujour,

  Je viens de faire l'acquisition d'une carte mère asus P5W ... et malheureusement, je reste embêter avec le wifi. J'ai bien installé le soft : wifi-ap solo mais dès que je le lance, il se referme. J'ai bien l'impression que mon module wifi intégré n'est pas repéré. J'ai était voir dans le bios mais il n'y a pas grand chose de clair à se sujet. j'ai été voir dans le gestionnaire de périph, tout est installé mais rien sur le wifi. 

Tous les drivers sont installé (installation automatique…) mais voila, je sais plus où chercher.

Donc, sans doute que certains pourront me renseigner.
Merci d’avance.

DAVID

personne n’a eu de soucis avec son wifi?

Quand j’install le soft WIFI SOLO AP, il finit l’installation par un : This device may be removed or disabled.
J’en conlu qu’il y a quelquechose à faire avant l’installation pour activer le wifi mais quoi?

Avec le nombre de personne possédant cette carte, personne peut m’aider?

deja tu desinstale le soft WIFI SOLO AP
tu vas dans propriété du systeme/ matériel/ gestionnaire de peripherique
tu repère le peripherique integré WIFI “clicdroit /propriété” // pilote // mettre a jour ou instalé

tu coche “NON” ! tu a juste a inseré le CD de ASUS et le tour est joué :wink:

C’est bien la première chose que j’ai faite. Mais il n’y aucun périphérique “wifi” de repéré…

retour au SAV !

non, la led verte n’est pas allumée, l’antenne branchée, mais de toute manière, l’antenne n’a rien à voir dans cette histoire.
Vous pensez que la carte est deffectueuse? retour au sav?
Edité le 26/06/2007 à 17:54

si tu peut test une autre alimentation ! mais a mon avis la carte a quelque probleme :wink:

y’a des séries ou les cartes wifi déconnent, soit tu la démonte pour la rebrancher (c’est juste un slot mais il arrive qu’elle soit souder), soit sav au choix, perso je l’ai virée pour gagner 2 port usb.

bonjour
j’ai acheté une carte p5wdh deluxe sans le cd de drivers et je galère pour les trouver sur le net, j’ai installé wifi solo, il me trouve une connexion à 54 mbts (parfait) par contre il ne trouve (ne cherche pas !!) pas mon reseau sans fil , j’ai un nom de reseau bizarre
affiché et une connexion limitée
quelqu’un a peut être le solution , sachant que j’ ai peut être oublié des drivers complémentaires
peut être est-il possible de trouver le cd d’instal de la carte , je suis prêt à l’acheter
www.mariodrum.com…

la LED verte ne s’alume meme pas …

le retour au SAV est ce qu’il y a de mieux :wink:

pour ce qui est de snaredrum :
support.asus.com…

snaredrum tu ne doit pas oublié de partagé quelque dossié sur chaque ordinateur ! ensuite dans la propriétés du systeme tu doit allé dans nom de l’ordinnateur . c’est marqué modifier… clic dessus ! donne un nom a ton reseau sans fils ! fait le sur tout tes PCs
apres sa tout devrai marché fonctionné :whistle:

si sa ne marche pas donne un IP different pour chaque PC (protocole internet TCP/IP ) et autorisé dans ton pare feu les IP des autre PC de ton reseau :wink: si sa ne marche pas il y a un probleme :neutre: