Forum Clubic

... conflit avast 4.7 et look'n stop 2.05p2 ... - ... voici ce qui se passe

Bonjour à tous ! :slight_smile:

config :
windows xp pro sp2
chaintech vnf4 ultra
4400x2
3 DD maxtor (dont 2 en sata 2)
x1900gt

voilà, j’ai choisi d’installer avast 4.7 antivirus et LNS 2.05p2 … seulement, il semble qu’il y ait un conflit entre les 2. En effet, il est arrivé par 2 fois, que windows “crash”, cad, écran bleu … (j’ai relevé ce qui était écit la 2nd fois). j’ai donc désactivé LNS et j’ai laissé tourné le pc toute la nuit, en faisant une analyse de mes disques par bitdefender en ligne (et juste avant cela, spybot, ad-aware, avast cleaner, stinger …) … le pc n’a pas planté du tout et apparement aucun virus détecté.

(… suite … )
… avant d’installé LNS, j’avais installé kerio PF 4 que j’ai désinstallé pcq’il y avait aussi des troubles avec avast ( une sorte de lenteur de kerio à afficher sa fenêtre de configuration … et avast ne lançait pas du 1er coup son analyse antivirus lorqu’on lui demandait … mais dès lors qu’on désactivait l’un ou l’autre des logiciels, celui qui restait en fonctionnement marchait parfaitement … )

bref … le pare-feu de windows étant désactivé … je me demande d’où peut venir le conflit … avez-vous une idée ?

en regardant sur google, je me suis demandé si ça ne vient pas du fait que avast 4.7 a une “petite” fonction pare-feu … non ? de plus, je précise que sous avast, j’étais en protection résidente élevée … (je viens seulement de me remettre en normal) .

merci pour votre aide :slight_smile:

relance … :jap: