Forum Clubic

Configuration Ligne Freebox

Bonjour,
Je viens d’acquerir la FreeBox V4 (j’avais le sagem avant).
Mais depuis que j’ai branché la freebox, j’ai que des deconnections.
Voici les caractéristique de ma ligne :

NRA (1) : FNY94
Longueur : 3076 mètres
Affaiblissement (2) : 46 dB

Votre adresse IP/masque est *********
Passerelle (gateway) ********

Pas de service de téléphonie activé

L’atténuation de votre ligne est élevée. Pour cette raison, l’accès aux services de Télévision de la Freebox peut être d’une qualité dégradé, voir se révéler impossible

DSLAM fontenay-2 ligne 14 / 2 / 2 (3)
Uncompatible line conditions 0
Unselectable operation mode 0
Spurious atu detected 0
No lock possible 0
Forced silence 0
Protocol error 0
Timeout 0
Attainable bitrate 448 kb/s (up) 4096 kb/s (down)
Capacity occupation 96 (up) 76 (down)
Chan data Interleave 3104 (far) 448 (near)
Chan data Fast Path 0 (far) 0 (near)
Attenuation 53 dB (up) 44 dB (down)
Noise margin 10 dB (up) 10 dB (down)
Output power 12 (up) 20 (down)
Interleave
Fec 60647 (far) 1 (near)
Hec 21645 (far) 0 (near)
Crc 41398 (far) 0 (near)
Rx cells 58434370
Tx cells 20644845
Fast Path
Fec 0 (far) 0 (near)
Hec 0 (far) 0 (near)
Crc 0 (far) 0 (near)
Rx cells 0
Tx cells 0
Interleaved profile required for G-DMT lite 0

Requested bitrate too high for G-DMT lite 0

Je sais que la qualité de ma ligne est nulle, mais bon j’avais aucun soucis de deconnection avec le sagem en USB. J’ai donc connecté la freebox en USB. Apparement, le soucis viendrait de la synchronisation, en effet, la freebox recherche souvent la connection.
Donc, je me pose la question suivante : Quel est le meilleur reglage du ping selon vous avec ma ligne. Sinon, pensez vous que le fait d’etre en USB a une impact sur les deconnections? Il me semble que la Feeebox se deconnecte même quand le PC est pas allumé (j’en suis pas sûr). La mettre sur un HUB USB auto alimenté arrangerait il les choses?
Pour ce que est de la télé, elle fonctionne bien à mon plus grand etonnement… Les deconnections sont vraiments trés aléatoires.

En revanche, j’ai aussi perdu en d/l … En effet, avec le sagem, je montais a 380 ko/sec, et avec la Freebox, 170 ko/sec :x… L’usb en cause? Erreur windows? :slight_smile: Car je suis soit disant connécté à 10 mega … mais les d/l me paraissent pas plus long.

J’espere trouvé une solution parmis vos conseils :slight_smile:
Merci par avance

déjà spalbonforum mais un modo va surement le déplacer dans la section internet

et ensuite la freebox a souvent des déco en USB, il faut privilégier une connexion ethernet (qui bien sur n’est pas fournie avec la freebox, sinon ça aurait été trop facile :D) mais normalement ça marche nickel après quand tu es en ethernet :wink:

pas trop le soucis de l’ethernet, j’ai juste besoin d’acheter un cable c’tout :slight_smile: Mais bon, je vais m’assurer que ca marche :slight_smile:

ben vu l’investissement du cable, c’est pas un gros risque de tenter le coup :smiley:

Et alors ça marche depuis que tu a mis ton cable ?

“Noise margin 10 dB (up) 10 dB (down)”

Ca c’est pas très bon :confused:
Vérifie que tu n’aie pas de condensateurs dans tes prises de téléphone, ni de sonnette additionnelle sur la ligne. Ces choses pourrissent la qualité. En faisant le “tri” de ces cochonneries sur ma ligne j’ai gagné 18 dB.

tu arrete ces up merci :non: :o