Forum Clubic

Config neuf qui fige

Bjr a tous et a toutes

Voila je viens d emonter un pc pour un ami , dont je vous decrit la config

amd x2 4200 +
carte mere M2A-VM
3 go ddr2 800
dd ide 250 go
Controleur ethernet et graphique integrer , le tout sous vista edition integrale mais pas le SP1 installer

le pb c ‘est qu’ il fige a n ‘importe quelle moment
j’ ai penser a la ram , j’ ai donc enlever une barette , il fige quand meme j’ ai demander a mon ami d ‘en enlever une autre ce soir et de tourner sur 1 barrette
j’ attends ca reponse j’ espere que ca vient de la xdd

j’ ai remi son ancienne alim sur la config toute neuf qui etais sur un celeron a 2.6 ghz , 256 ddr1 et dd de 80 go

je pensais a l’ alim pas suffisante mais le pc s 'eteint pas et reboot pas donc je pense a la ram

si qql peut m’ aider ca serai super

bisouxx a tous et que du bonheur a tous

Tu as installé le Dualcore Optimizer d’AMD? ça a souvent réglé ce genre de problèmes :neutre:

j’ ai surement installer si c 'est un driver ou log du cd de la carte mere

j’ ai l’ impression que c ‘est la ram c’ est de la bas gamme cdiscount a 18 euros

j’ ai deja rencontrer ce pb il y a longtemps avec mon premier pc j’ ai rajouter 1 ventilo sous le dd et un derriere et il figais plus mais c ‘etais au temps de l’ athlon xp 3000 + xdd

la il chauffe pas les temperatures sont corecyt

Et voila fallait pas la no name… Memtest pour tester ta ram…
Et vive Xp

lol oui no name pas terrible mais regarde la config pour 300 euros que je lui est monter on peu pas aussi rever xdd

dual core x2 4200 +

m2a-vm

3 go ddr2 800

dd 250 go

sans compter le boitier et le gr dvd hihi

je l’ ai teste direct en tournant sur une ram et je vais trouver celle qui fait figer le pc

j’ ai trouver le pb ca venais pas de la ram mais du chipset graphique integrer je l’ avais configurer sur 256 mo alors il surchauffer trop

apres l’ avoir regler sur auto ( soit 128 mo )

ca fige ++ ( pb resolu )