Forum Clubic

Compte utilisateur - un gros problème

Bonjour,

Je me permet de poster un message parce que j’ai un gros problème avec mon ordi. Hier, mon ordi a bugé et celui-ci ne voulait plus se relancer, j’ai donc dû l’éteindre avec le bouton reset. Normalement y a pas de soucis sauf que là, ça me dit que le compte utilisateur a été endommagé et qu’ils ne peuvent pas le lancé, donc je suis passé sous le compte administrateur… Je n’ai rien perdu de mes infos sauf qq paramètrages de logiciel. Mais a chaque fois que je fais des changements visuel sur le thème de bureau, l’ajout d’incone sur le bureau etc cela ne le prend pas en compte lorsque j’éteins et rallume mon ordi …
Alors je comprend pas du tout ce qui se passe :confused:

Si vous pouviez m’aider ou m’expliquer ce qui s’est passé se serait vraiment sympa.
Merci d’avance

PS : Ah oui ! je suis sous XP pro

Salut,

Tu t’es trompé de catégorie :slight_smile: il y a un forum dédié à XP.

Sinon, il faut maintenant créer un nouveau compte (avec les droits admin) et y rappatrier tes données car l’ancien est corrompu et il est déconseillé de travailler sous le vrai compte Admin.

Fais aussi un chkdsk pour réparer les erreurs de disque.

Dans la précipitation j’ai pas regardé si y avait un endroit plus approprié pour mon message :confused:

Euh mais comment on fait pour "rappatrier mes données" ?

Tu fais un copier/coller des sous-dossiers (*) qui t’intéressent dans
C:\Documents and Settings\<ancien_compte> vers le nouveau
–> il faut t’approprier des droits si l’accès t’est refusé :
[Mode d’emploi] Accès Refusé sur un répertoire
http://www.clubic.com/forum/index.php?showtopic=172602

(*) Mes documents, dossier des mails, carnet d’adresse, etc.

Ben ça a fonctionné !!! Merci beaucoup !! J’ai perdu quelques paramètrages mais bon ça c’est pas grave. :slight_smile:

:super:

@+