Forum Clubic

Compte pas activé - Soucis avec mon compte

:hello: les gens

Je n’arrive pas à me “connecter” avec mon pseudo normal --> TCC

Je fais comme d’hab, je lance mon navigateur (Maxthon), je lance les forums (avec login automatique)

Quand j’arrive sur les forums j’ais ce message : [quote=""]
Votre compte n’est pas Activé ! Si vous n’avez pas reçu le message d’activation, essayez de changer l’Adresse Email associé à votre compte
[/quote]

Mon email est valide (je recois la newsletter, j’ai celle de mardi 17), je n’ai pas changer de mail ni rien :neutre:

Quand je clique sur “Message d’activation” je tombe ici

Puis en demandant l’activation j’ai ceci :

Quand je veux répondre à un sujet j’ai ceci -->

Je précise que de plus je n’ai pas accès à mes MP mais je peux aller dans mes controles
:??:

:jap:

:jap: la team, mais c’est louche comme problème :heink:

j’ai eu exactement le meme probleme avec mon ancien pseudo, d’ou le changement de pseudo :confused:

ah ben ca y etais pas ca quand j’avais eu le probleme :smiley:

moi j’ai le même pb. avec mon ancien pseudo.
mais à priori personne ne s’interesse au pb. :sarcastic:
merci quand même aux responsables. j’aimême envoyé un mail au service presponsable,je n’ai jamais eu de réponse.
A toutes fins utiles mon pseudo est lumy98 et mon adresse email est correcte.

:jap:

D’ailleurs, où est passé mon topic concernant mon compte qui déconne ? :heink:

Spa que, mais j’aimerais bien avoir mon statut de modo et accéder aux forums :jap:

Phil, pas de soucis ton affaire est prise en compte :wink:

Je confirme :wink: sinon j’ai essayé de t’envoyer un MP aujourd’hui mais ya pas moyen … :neutre: compte en cours de vadilation … :confused:

merci vous deux :jap:

Concernant les MP: ma boite est “explosée” dans la mesure où j’ai ~150MP pour seulement une capacité de 100 pour les membres :ane:

Pour TCC, j’ai essayé ton pseudo et tout fonctionne parfaitement chez moi

:jap: Kalyst mais le problème est résolu depuis un moment :wink: Nico! (de mémoire :paf:) avait résolu mon soucis

C’est Phil qui a remonté le topoc pour faire part de son soucis :wink:

lol :smiley:

c’est meme pas moi qui ait uppé ce topic mais tino98 :o :ane:

J’avais crée un topic mais il est parti je ne sais où :paf: