Forum Clubic

Compaq Presario R3000 Probleme

Bonjour, Comme vous avez pu le voir dans le titre j’ai un léger soucis avec mon ordinateur portable de marque Compaq presario R3000 , J’explique :

Hier tout allais bien mais ce matin quand j’ai voulu démarrer ma vielle bécane bah …rien … enfin pas rien de chez rien. C’est juste que l’écran s’allume enfin il se rétroéclaire et puis c’est tout … je peux rester comme sa pendant 3 jour plus rien ne se passe .

Etant adepte des objets ( plus particulierement des PC ) je met le Cd de " recovery " de Windows Xp et je relance le PC et toujours rien …

Comme je sais que si je laisse mon sujet comme sa certaines personnes me diront " Google est ton ami " donc J’ajoute que j’ai DEJA chercher un peu ( voire meme beaucoup ) et que je n’ai rien trouver

Ah et oui je tiens a rajouter que juste avant cela ( quand mon PC marchais encore ) j’avais souvent des probleme d’affichage ( et plutot de résolution ) genre : je ne voyais pas le barre d’en bas ni le haut de mes fenètre …

Donc S’il vous plais Aidez moi …

Config du veau :

Amd athlon 64 3000+ ( si je me souviens bien :slight_smile: )
512 Mo de Ram
Disque dur de je ne sais plus combien de Go
et carte Graphique Nvidia que je crois que c’est une TNT quelquechose.

Merci

Bio Teckna

Euh ça m’a l’air sérieux, essaie de brancher un autre écran dessus (via la prise derriere)

sinon on dirait un problème matériel, ta carte graphique surement…

ps: quand tu dis que rien ne se passe, c’est rien du tout??? Le disque dur s’allume? Il fait du bruit? Il “gratte”?

J’ai du nouveau . Par tout hazard hier j’avais laisser la fenetre de ma chambre ouverte et donc il faisait frois ( dans les 14 - 15 ° ) et j’ai essayer d’allumer l’ordi et Paff sa a marcher

Mais bizard il y avais des traits sur le logo windows et dans les périphériques il y avait écris hardware failured a coté de la carte graphique . puis ayant laisser allumer le PC il c’est mis a chauffé , il a freezé et a coupé puis ecran noir et rien juste le bruit du ventillo