Forum Clubic

Comment verifier si mon routeur est HS?

Bonjour,

je soupsonne mon routeur d’etre mort

j’ai 2 pc relier au routeur modem

depuis un moment, le 1er pc perdait la connexion avec le routeur puis il l’a completement perdu pas moyen de se reconnecter

depuis hier c’est le 2eme

j’ai essayé d’autre carte réseau et cable c’est pareil

je pense que c’est le routeur qui cloche mais comment en etre sur

si qqun peut m’aider

merci a bizentot

personne

Salut

Est ce que tu accede encore a l interface du routeur ?

merci une réponse

En fait lorsque je relie mon pc au routeur la led ne s allume pas. j’ai d’abord pensé à la carte réseau morte mais j’ai changé et pareil donc peut etre le cable mais changé pareil

donc je me dit que le routeur est mort car je ne me connect plus a lui et je ne peux acceder à l’interface.

c’est un routeur linksys wag54g

Merci de votre aide

salut,
essaye de le debrancher pendant quelques minutes…
sinon essaye d’appuyer sur le reset voir si’il y a qqchose qui se passe…!

je l’ai laisser debrancher pendant des jours et c’est pareil

en fait c’est le meme probleme que sur ce post mais je comprend pas tout si qqun peut me le décripter
http://www.clubic.com/forum/cable-reseau-d…he-t381352.html

j’essaierai le reset aussi

merci

bon j’ai essayé le reset et rien de mieu

je sais plus quoi faire avec le routeur

Aider moi

Merci à tous

Y a plus de led allumées ? si tu n’arrives plus a rentrer dans la page d’admin c’est qu’il y a effectivement un souci…

salut as tu essaye la hot line linksys, 0800881026, pour une fois que c’est gratuit!!!
de plus garantie 3 ans chez linksys, peut etre une chance et en plus ils paient aller retour du colis!!

Salut,

Si il est encore en garantie essai le SAV Linksys (3 ans je crois)

@+

Salut,
Je confirme que la garantie Linksys est bien de 3 ans sur le modem.
Par rapport à mon post (http://www.clubic.com/forum/cable-reseau-d...he-t381352.html), j’ai l’impression que ton modem est plus malade que le mien.
As tu la possibilité de te connecter en wifi sur tes pc? ça ne résoud pas le problème ethernet mais tu pourrais peut être accéder à l’interface du routeur.
Autre possibilité, essaie de changer le type de connexion de ta carte réseau, car chez moi en 10mbits, ca fonctionne correctement (propriétés du poste de travail->gestionnaire de périphérique->ta carte réseau-> type de connexion-> 10 mbits full)
Sinon, un mail à support.fr@linksys.com et en principe ils répondent assez vite (ou alors au téléphone 0800-881-026)

salut

merci de votre soutien

je n’ai pas pu me connecter cette semaine

j’ai envoyé un mail au support et on verra se qu’il dise

mon routeur est de 12/2004 donc il est encore sous garantie

je vous tiens au courrant

j’ai eu la réponse au mail

il me dit de mettre à jour le routeur sauf que je ne peux acceder à celui ci.

j’ai renvoyer un message et on verra

a+

Salut,
Vas voir par la
Forum actif pour Linksys
@+