Forum Clubic

Comment savoir si le SLi est effectif - les choses a faire

slt

j’ai un ami qui a monté un sli de 7900 gs sur une a8n-sli deluxe, niveau materiel tout est ok.
je voudrais juste savoir s’il y a certaine chose qui doivent etre automatiquement reconnues ou d’autres a activer soi-meme.
merci

bah dans les pilotes faut activer nan :??:

via les pilotes oui :neutre:

il y arrive pas l’autiste… merci quand meme :wink:

Sur ma asus, il faut préciser dans le bios le nombre de cartes que l’on utilise :wink:

Peut être as tu une option similaire :wink:

Ce n’est pas pour moi mais pour un amis, il n’y arrivera jamais :riva:

quelle idée le SLI de 7900GS aussi :neutre:
Bon, il a quoi comme score a 3dmark?

en meme temps il a pas payé la 2 eme, pour 3d mark il a pas encore testé :neutre:

bah si pas payé la 2e… :jap:
Qu’il fasse un 3d mark c’est facile a faire et au vu du score le diagnostic sera immédiat :jap:

Faut aller dans le bios pour choisir le nombre de carte et ensuite windows va trouver la 2eme. Il faut aussi activer le SLI dans les pilotes.
Ton amis a bien changer l’EZ card de sens??

l’EZ card de sens ??? cet a dire ???

Il faut enlever l’EZ card et la faire pivoter,sinon le sli ne marchera pas, regarde dans le manuel de la carte il est dit comment faire

merci (aurais tu un schema ??)
il y aussi EZ plug warning sli ou quelquechose comme ca dans le bios, doit il y toucher ??

Il faut aussi branché le cable EZ plug ( sur la photo la prise au-dessus du port pciX bleu).
Si tu veux je peux prendre une photo de ma tour

merci chafoin, c’est bon son sli est detecté. Merci a tous

Derien, ça sert à ça le forum

euh en fait maintenant il me dit que ca ne marche toujours pas, une seule CG est detectée … :confused: