Forum Clubic

Comment remettre envoyer/recevoir à zéro dans outlook?

je pop la messagerie et systématiquement à l’ouverture envoi message 1 de1 et erreur 0x80040900 suivi de 0x800CCC0D alors que pas de message à envoyer( ? )…

Ce n’est pas vraiment un problème matériel, je déplace :wink:

dans boite d’envoi tu as quelquechose ?
si oui, il suffit de supprimer ce mail

Salut,

Quel est ton FAI? Qu’as-tu mis dans les paramètres de compte d’Outlook sous pop et smtp?

désolé mais le problème c’est que la boite d’envoi est vide!!
et maintenant?

maintenant :
1/ quel est ton fournisseur internet
2/ comment as tu configuré les servuers pop (récéption) et smtp (emission) ?
2/ as tu bien mis tes identifiants de boite mail et non ceux de la connexion ?

salut si addresse yahoo

Dans le menu Options, sélectionnez “Comptes.”

Sélectionnez ‘pop.mail.yahoo.fr’ sous ‘Compte,’ et cliquez sur ‘Propriétés.’

Cliquez sur l’onglet ‘Options avancées’.

Dans la boîte ‘Courrier entrant’, cochez la boîte "Ce serveur nécessite une connexion sécurisée (SSL). Le champ ‘numéro de port dans le Serveur de courrier entrant (POP3)’ devrait changer automatiquement de 110 à 995. Si cela ne se produit pas,assurez-vous que le numéro de port est bien 995.

Sous “Serveur de courrier sortant (SMTP)”, cochez la boîte “Ce serveur nécessite une connexion sécurisée (SSL). Inscrivez le numéro de port “465” dans le champ Serveur de courrier sortant (SMTP)”.

Résolution des problèmes.

Si vous avez suivi toutes les étapes de la configuration ci-dessous, tout devrait fonctionner à merveille. Toutefois, si vous ne pouvez toujours pas envoyer ou recevoir des mails dans votre client de messagerie, suivez les indications suivantes.

Le Serveur SMTP de Yahoo! mail requiert de l’authentification. Assurez-vous que vous avez activé l’authentification SMTP. Pour activer ce paramètre, veuillez suivre ces étapes :

  1. Dans le menu Options, sélectionnez “Comptes.”
  2. Sélectionnez l’onglet “mail”.
  3. Sélectionnez votre compte Yahoo! mail et cliquez sur “Propriétés.”
  4. Cliquez sur l’onglet “Serveurs”.
  5. Sélectionnez l’option “Mon serveur nécessite l’authentification.”
  6. Veuillez vous assurer que vous n’avez pas sélectionner l’option “Se connecter en utilisant la connexion Authentification par mot de passe sécurisé”.
  7. Cliquez sur “OK.”

mon fournisseur est “neuf”.Ma messagerie neuf fonctionne aussi sur outlook et sans soucis
mais les messageries de yahoo ont ce problème . Mais pas au début .
pour le serveur pop j’ai mis pop.mail.yahoo.fr et sortant smtp.mail.yahoo.fr
pour les identifiants c’est bon cela fonctionnait bien au début
j’ai essayé ce que riri38 m’a suggéré mais une erreur supplémentaire est venu pour dire qu’il n’arrivait pas à se connecter au serveur
donc j’ai remis d’origine avec 110 et 25 comme pour la messagerie neuf.
je reçois et peux envoyer des mails mais à l’ouverture toujours envoi message 1 de 1 et erreur
bon je patiente @+
Edité le 18/05/2008 à 11:07