Forum Clubic

Comment peut on figer une zone de texte dans word 2013

Bonjour a tous,

Voila, la question est dans le titre ^^ :

Je voudrais savoir comme on fige/bloque/empêche de bouger une zone de texte sur un document word. Je précise que ma version est 2013.

Pour être le plus concret possible je vous explique ma demande. Je suis technicien info et nous avons des rapports de mission à faire quand nous revenons de cher le client. N’ayant pas de collègues doués pour l’écriture x), nous préférons faire cela par informatique.

Nous avons donc une jolie mise en page que je voudrais reproduire car dans l’ancienne version (actuellement utilisée) les cadres de texte bougent en fonction du texte se trouvant au dessus. Ce qui fait qu’on peut facilement se retrouver avec un cadre qui passe sur la page suivante, ce que je veux à tout prix éviter. (Merci de s’abstenir du type de réponse : " Ecrit moins de mots pour ne pas dépasser…")

Je ne sais pas si j’ai était clair mais en gros, c’est sa ^^.

J’attends vos questions si il y en a ainsi que vos réponses par la même occasion :).

Merci bien et bonne journée.

Bonjour,

Tu peux utiliser la fonction de disposition. Lorsque ta zone de texte est selectionnée, tu cliques droit et sélectionne “Autres options de disposition”. Ensuite, dans la fenêtre, décoche la case “Déplacer avec le texte”.

Normalement ça devrait fonctionner :slight_smile:
Edité le 06/06/2014 à 09:26

Bonjour,

Merci pour ta réponse mais hélas sa ne fonctionne pas car ce n’est pas le texte a l’intérieur de la zone qui font bouger l’ensemble du cadre mais seulement le texte au dessus de celui-ci.

J?espère être le plus clair possible pour vous aider a mieux comprendre mon souci ^^

Justement, l’option “Déplacer avec le texte” empêche la zone de texte d’être déplacée vers le bas lorsque l’on écris au dessus. La zone est “ancrée” à la position à laquelle tu la placera.

Je te propose d’essayer et de voir par toi-même :wink:

Que dieu te bénisse toi et toute ta descendance ! ! !

Mais je me permet d’abuser de ta bonté ^^, comment dois-je faire pour que personne ne puisse toucher au cadre une foi celui-ci poser. C’est a dire, que les gens puissent écrire mais pas déplacer le cadre par inadvertance :).

Merci encore pour sa soluce, même si la honte repose a présent sur mon être :’( ( une chose aussi bête).

Pas de problème :wink: Je suis là pour ça non?

Pour ton autre problème, tu doit utiliser l’onglet développeur. Pour l’activer, vas dans “Fichier” > “Options” > “Personnaliser le ruban”. Dans la zone “Onglets principaux”, coche “Développeur”. Retourne ensuite sur ton document.

Depuis là, ouvre l’onglet “Développeur”, puis clique sur “Restreindre la modification”. Coche le point N°2 en sélectionnant “Aucune modification (Lecture seule)”. Un menu va apparaître en dessous. Sélectionnes ensuite les endroits que tu souhaite pouvoir modifier ( on l’on doit pouvoir écrire ).

Pour chacune d’elles, coches la case “Tout le monde”. Pour la zone de texte, sélectionne uniquement le texte à l’intérieur. Par contre, laisse au moins une ligne vide non-modifiable au début ou à la fin de la zone, sinon on pourra toujours la déplacer.

Voilà, c’est un peu compliqué, mais c’est la seule façon.
Bonne chance :wink:

Vraiment, merci beaucoup de ton aide, tu nous enlève une grosse épine du pied. Tout fonctionne correctement et comme je le souhaite :).

Pas de problème, ça m’a fait plaisir :wink: