Forum Clubic

Comment activer la lecture l'AGP ?

Salut,

Je possède une Abit RADEON9600 Pro.

J’ai utilisé PowerStrip, pour activer le taux de transfert a 8X comme on me la bien conseillé, ensuite je redemarre, et apres sur CATALYST CONTROL CENTER, dans SMARTGARFT, l’activation AGP est toujours désactiver, mais les parametre PCI sont activé… je définit la vitesse AGP en 8X et apres redemarrage il est de retour sur le statuts désactiver.

Quelqu’un saurait-il comment fair, a fin que la vitesse AGP reste en 8X et non désactiver :S ??

et en mettant a 4x, ta carte mere ne gere simplement peu etre pas le 8x, et normalement tu na pas besoin de toucher quoique ce soit le passage en agp8x doit ce faire autamtiquement si le bios en est autorisé

Ben 4x ne marche pas non+, mais pourquoi les paramtre PCI sont t’ils activé ? et dans le bios je sait pas trop ce qu’il faut touché, mais 8X SUPPORT: ENABLE ^^

C’est bon j’ai trouvé !!!! hiiihaaaa,

Une simple mise a jour des drivers de la carte mère.
Pour moi j’ai du mettre a jour nForce 2 étandonné que je possède une ASUS A7N8X-E Deluxe,
Voila donc si quelqu’un un jour a ce probleme il dira merci aux visiteur de Clubic, qui en passant je félicite car c’est vraiment un site exeptionnel, y a énorment de chose a voir :stuck_out_tongue: