Forum Clubic

CMOS cheksum:error default loaded - Ecran noir apres redemarrge -_-

Bonsoir,
Je refais un post a propos du CMOS cheksum:error default loaded,j’ai teste la batterie avec un multimetre il affiche 3.12V .J’ai aussi flashé le BIOS mais dès que je redémarre ou modifie le BIOS pour enregister ensuite la modification,l’écran redevient noir et je suis obligé de faire un clear CMOS de 13 minutes pour pouvoir rallumer l’ordinateur :bounce: Y’a t-il une solution a ce probleme.Merci d’avance.

"un clear CMOS de 13 minutes" ??? :pt1cable:

ops une seconde suffit !!!

donne le modèle de ta carte mère et aussi tes dernière manip qui ton pousser a flacher ton bios !!!

bye :wink:

Bah j’ai rien fais j’ai c’est le premier démarrage,pour le clear cmos je suis obliger d’enlever la pile et d’attendre 13min sinon rien ne marche.

Après un remplacement de batterie le message est normal il faut démarrer windows normalement.

Au demarrage suivant tu peux aller configurer ce que tu souhaites dans le bios :super:

petite précision de la marche a suivre

1°) flache du bios

2°) clear cmos

et pas le contraire!!

sinon ecran noire!!

par contre pas normal qu’au premier démarage tu soit obliger de flacher le bios ???

tu doit avoir un problème ailleur!!

verifie bien toute tes connectiques!!

donne config!!
:wink:

eh ben moi j ai eu le meme souci et ca venait du fsb qui regle trop haut et si tu as une msi comme comoi une kt6 delta il faut activer avant de mettre plusieurs barette de memoire autodetect plug and play et oui ca existe dans le bios de ma msi et seulelment apres mettre les autre barette en revenat dans le bios mets ton fsb cpu a 100 au depart et tu augmentes progressivement.

memoire: 1go kingstom
processeur: AMD athlon X2 3800+
carte mère: asus A8N- SLI Premium
la connectique est nickel

si ta carte est neuve SAV direct !!!! :wink: