Forum Clubic

Cm bientot hs?

bonjour
hier soir, j’ai lance une gravure, en tournant du cons de l’oeil j’ai vu ma machine rebooter (je me suis dit zut un cd a la poubelle).
apres le reboot intempestif, la machine ramait, j’ai donc fait rebooter ma machine volontairement cette fois ci.
depuis il me faut 15 minutes pour charger windows, je me suis dit alors zut un disque dur a la poubelle…
j’ai tout debranche le graveur, les DD, le lancement du bios est tres tres tres lent.
j’ai mis les parametres par defaut du bios, pas de changement,un flash du bios de la cm et toujours pas plus vif…
ce qui est bizarre c’est qu’une fois avoir charge windows, ma machine semble se comporter comme d’habitude, pas plus lente, pas plus bugge…
je vais tester d’autres barrettes de memoire mais j’y crois moyen
je pense a la carte mere parceque lorsque je tape f8 pour booter de maniere selective mes lecteurs disparaissent.
de plus lorsque je veux tester mes barrettes une par une, la cm sonne en rafale…
merci de vos conseils.
ma config :
cm : A8Nsli deluxe
cpu : amd 3000+64
ram : 2x512 crucial
DD raid0 2x200 maxtor sata
DD windows 120 maxtor sata

t’as gravé avec quoi comme log?

salut
je gravais une image mais que j’avais deja grave avant, donc pas en cause.
merci

salut
bon j’ai fini par trouver
il s’agissait en fait du cd foire en gravure…
en fait j’ai cru que mon graveur avait pris un coup de jus et etait hs lui egalement, j’ai donc retirer le cable d’alim mais j’ai laisse la nappe ide…
la nappe connecte sur le graveur cd non alimente mettait mon systeme en carafe.
c’est bizarre mais voila c’est ça.
merci a vous en tout cas