Forum Clubic

Clef produit Vista OEM pas valide

Salut!

J’ai acheté un nouveau portable avec Windows Vista Familiale Premium OEM. J’ai réinstallé Vista, pour avoir une installation “propre”.
J’ai entré la clef produit qui se trouve au dos de mon ordi. Du style KGPHQ-TCREN-M8ZAR-NYOL8U-HYBBN pendant la réinstallation.

Tout s’est bien passé pendant quelques jours, mais maintenant, Vista me demande de réactiver Windows.
J’ai le choix entre 3 options :
-Utiliser le système téléphonique automatisé
-Acheter une nouvelle clé de produit en ligne
-Entrer une autre clé de produit

Je clique donc sur la troisième option, Entrer une autre clef de produit, je rentre celle qui est sous mon ordi (au passage, mon autocollant est jaune et pas bleu comme sur l’exemple donné dans l’assistant d’activation). Windows vérifie la clef et me dit qu’elle n’est pas valide pour l’activation. :etonne2:

Ca ne m’arrange pas vraiment. Quelqu’un aurait une solution? Il me reste 24 jours…

téléphoner :neutre:

Je pensais le faire en dernier recours. Je sais pas cbn il faut payer pour ça.

c’est gratuit il me semble

Oui c’est gratuit.
Numéro vert etc…

et dans ton cas c’est la solution la plus simple

OK je vais voir ça. Merci :slight_smile:

Vous savez si je peux téléphoner mtn puisqu’il semble que c’est “automatisé”?

pour les horaires je ne sais pas. mais ce n’est pas automatise vu que c’est un operateur (ou une operatrice) qui va traiter ton probleme

OK merci, je téléphonerai demain alors.

Merci de votre aide!