Forum Clubic

Clavier Visuel au démarrage

Problème Résolu, voir bas de page.

Bonjour,

J’ai un problème depuis peu avec Windows Vista. Pendant un certain temps, mon clavier était en réparation, je démarrai donc mon système, et j’accédais au clavier visuel dans les options d’érgonomie pour faire mon mot de passe.

Seulement voilà, depuis un petit moment, le clavier visuel s’ouvre sans cesse au démarrage, quand je dois faire mon mot de passe, et je ne trouve aucun moyen de le désactiver. Comment faire?

Meilleures salutations,
DJ Delicious
Edité le 19/08/2007 à 09:44

Up :blush:

bonsoir
pour desactivé un programme au demarrage
demarrer
=>panneau de configuration
=>outils d’aministration
=>services
double clique sur le programme a retiré au demarrage
confirmé OK
normalement apres c’est bon
bonne soirée
le routier35

Merci pour ta réponse.

Seuelement je ne trouve pas le clavier visuel dans les services… Je ne sais plus quoi faire, et ce probleme devient plus que contrariant.

Meilleures salutations,
DJ Delicious

Personne ne peux m’aider?

Problème Résolu.

Il faut aller dans:

  • Panneau de conf
  • Option d’ergonomie
  • “Utiliser l’ordinateur sans souris ni clavier”

Ensuite, décocher “utiliser le clavier visuel”. Maintenant, j’enregistre tout sa, (Menu a gauche, Modifier les paramètres d’administration), je créer un point de restauration et je reboot.

Meilleures salutations,
DJ Delicious

Bonsoir,
Je viens de rencontrer ce probleme sur mon pc portable équipé de vista home premium.
Au démarrage, je peux taper mon mot de passe pour ouvrir ma session, mais une fois la session ouverte, je n’ai plus de clavier; la loupe ainsi que le clavier visuel se lancent…
J’ai essayé d’appliquer votre méthode, mais sans résultat pour récupérer mon clavier.
Merci de m’aider si vous le pouvez.
Bonne soirée

ouh merci…ça commencait à me prendre la tête ce truc…vive les menus cachés!!

Définir d’autres périphériques d’entrée… caché ?