Forum Clubic

Checksum cmos error

dans la serie j ai pas de chance ca continue. ce matin mon PC affiche un cinglant “CMOS checksum error defaults loaded”. il m est impossible de le démarrer, de plus ce qui est bizarre ce sont les sortes “d’artefact” qui apparaissent des que j allume l ecran, plein de signes incomprehensibles ou des bandes ou l on ne voit rien. mais en tout cas cela refuse de demarrer.
Au depart je me suis dit qu il n y aurait aucun probleme que je ferai un reset CMOS mais rien n y fait. (pile enlevée, cmos reset materiel sur la carte non plus) mais j ai un doute sur la carte graphique a cause des artefacts qui elle aussi est neuve 3870x2 ou alors c est ma carte mere abit quadgt IX38 a un coup dans l aile et je n ai pas de chance (tout est neuf),
qu en pensez vous? si vous avez une solution je suis tout ouïe ^^

Il me semble t’avoir déjà vu autour d’une question sur tes températures proco !
Bienvenue dans la galère l’ami ! On partage les mêmes pb !
Mon proco a aussi des T° bizarre, et actuellement ma carte graphique bug !

Pour revenir a ton erreur Checksum, peut être que ta pile est HS…
Regarde par ici, c’est cela peut t’aider : Clique ici !

Bon courage !

deux jours de durée de vie ça me parait court pour une pile ^^. non j ai verifie je pense que c est soit la mobo soit la carte graphique qui ne doit pas etre bien. j irai verifier ca demain ^^

fuite de masse de la CM échange garantie :nexath

aucune garantie qu il y ait une fuite de masse. l erreur peut se produire si il y a un des composants qui a un souci en l occurence la CG. les artefacts m y dont penser de plus en plus.

apres un test effectue par le petit revendeur du coin il s agit bien de la carte graphique CLUB 3B 3870X2 qui est GAME OVER. apres environ deux jours d utilisation ca fait toujours plaisir ^^/ allez hop je renvoie ca sur matriel net et vais demander soit un echange soit carrement un autre produit