Forum Clubic

Chauffe carte mère oO ?

bonjour a tous .
cette semaine je viens d’upgrader ma config en achettant une carte mère asus P5Q-C ainsi qu’un core 2 duo E8500.

le tout fonctionne plutot bien cependant je m’aperçois que la température carte mère (MB) avoisine les 50°c voir plus et cela déclanche une alerte 45°c max.

voici ma config :
MB : asus P5Q-C
processeur : intel core 2 duo E8500@3.8ghz
ventirad : zalman cnps 9700
RAM : 2X1go corsair twin xms2 800mhz
carte graphique : winfast nvidia 8800GTS 640mo
boitier : raidmax ninja plutot bien ventiler
alim : maxinpower 520W

la température processeur est aux alentour de 30-35°c maxi et celle de la carte graphique aux alentours de 60°c

je me pose donc la question suivante : pourquoi la temperature MB est elle si haute? un problème d’alim ? cela m’inquiette …

a votre avis ?

il faut refroidire le chipset, ton processeur est overclocker donc si il est à 3,8 ghz le Bus est au moins a 400 mhz donc même si il dise que il peut être overclocker jusqu’a 1600 FSB, il faut comme même le refroidir :neutre:

même sans overclocking la température est la même :frowning:
d’ailleur j’ai eu la carte mère avant mon e8500 et avec mon vieu core 2 duo (un e6200 je crois) la MB étais déjà vers les 50°c je sais plus trop quoi penser.

bah c’est peu être normal (à confirmé)

normal que PC PROBE II fasse bip bip en disant warning température MB je pense pas :confused:

je viens de faire le test sur le site d’asus qui permet de dire de quelle alim on a besoin , le site me conseil une alim 600Watts or j’ai une 520Watts . Possible que le problème vienne de là?

non sa m’étonnerais que sa vienne de ton alim (et en passant, c’est une no name (et j’ai fais mes recherches)). Mon chipset sur ma dfi était à 55-60 degré.

Sur ma P5N E Sli en Idle ma carte et à 45°C, et en burn elle est déjà montée jusqu’à 65°C.

Au début je me suis posé des questions et je me suis rendu compte après quelques recherches sur la toile, que cette carte chauffait un peu plus que les autres.

Donc a vérifier sur le net pour ta P5Q-C, mais bon a mon avis tu n’a pas à t’inquiéter.

ok ca roule merci de vos réponses^^