Forum Clubic

Chaine hi-fi et bande son "inversée"

bonjour .

je possede une mini chaine philips mais je ne vois pas son nom de modele desolé…elle date de 3ans environ…

le probleme, c’est que lorsque je lis une musique avec n’importe quel cd ou meme mon ordi, le son semble inversé, c a d que les sons que l’on entend normalement en aariere plan sont lu en avant plan et vice versa ! donc en gros j’entend l’accompagnement tres bien et les paroles tres faibles…

je ne sais pas exactement quand elle a commencé a faire ca mais je sais qu’au debut ce n’était pas le cas…avez vous une idée ???

C’est bizarre ton problème je ne vois pas vraiment de quoi il s’agit.

Mais tu peux essayer les trucs suivants :

-Tes enceintes ne sont peut-être pas branchées en phase. Il faut respecter les polarités + et - quand tu branches tes enceintes. Si elles sont connectées à l’inverse l’une de l’autre, on dit qu’elles sont en antiphase, et le son produit est diffus, complètement défiguré. En gros, tu prends une enceinte, et tu inverse les fils + et - pour voir ce que ça donne.

-Vérifie les réglages graves/aigus

-Vérifie que tous les hp de tes enceintes fonctionnent, on sait jamais…

Voilà, je sais pas si ça fonctionnera mieux, mais essaye quand même. Peut-être qu’en donnant plus de détails, on pourra mieux cerner le problème.

j’ai deja essayé…mais je réessayerai…par contre j’ai remarqué qu’en desactivant le Bass-boost j’entendais un peu mieux les paroles…mais pas top quand meme ! pour les reglages graves/aigus je n’ai que des preselections du genre “hall” “concert” “classic” “rock”…et avec toutes ces preselections le probleme est le meme…

a mon humble avis, il y a un problème à l’interieur, vérifie les soudures au niveau de l’ampli qui doit être du type STK, également vérifie les soudures sur les régulateurs de tensions, également controlé si les condenteurs de filtragres ne sont pas fatigué, condensateur gonflé sur le dessus et/ou le plastiques legerement fondu
Avis de dépanneur Télé-Hifi-Vidéo ( Terme technique ) : possible que le filtres baxandale soit HS, ce qui impliquerait une perte de la bande passante de la voix qui se trouve dans les basses d’ou en désactivant le Bas-Boot que ton son monte lègèrement :wink:

ourf ! compliqué pour moi ca…dsl mais suis un boulet dans ce domaine…d’ailleurs pour etre sur de moi…mes cables d’enceintes sont rouge et rouge/noir … sur ma chaine les plots pour connecter les fils sont rouge et noir…je met quel fil dans quel plot ? …:smiley: merci …vous l’avais dit que j’était un boulet…:wink:

le fil rouge dans la prise rouge et le rouge/noir dans le noir. après c’est vrai que ça peut-être un problème plus sérieux…

bon bin alors c’est plus erieux…car j’ai deja essayé ce “cablage”…je vais essayer de voir avec un specialiste ou meme de changer vu le prix des mini chaines…

merci a tous…si vous avez d’autres conseils je suis toujours preneur bien sur !