Forum Clubic

Cartes réseau présentant triangles avec un point d'exclamation (!)

Bonsoir,
Portable ACER Aspire 7720 ? Processeur Intel ® Core ™ 2 Duo CPU T5240 ? 1.50 GHz
Système 32 bits - OS Vista familiale premium Service Pack 2.

Je n’arrive plus à me connecter en wifi avec mon D-LINK DKT-710 WIRELESS G ADSL2+ STARTER KIT. Dans le gestionnaire des périphériques j’ai remarqué que mes cartes réseau “Microsoft 6to4 #4” et "WAN Miniport (SSTP)"présentaient toutes les deux un triangle jaune avec un point d’exclamation (!)- Bien que j’ai tenté à plusieurs reprises de mettre à jour les pilotes de celles-ci, elles restent sous la même description que ci-dessus.
Peut-on m’aider à remettre en l’état mon portable afin de me connecter comme au paravent?
Merci.

Bonsoir,

Peut-être qu’un passage sur http://www.touslesdrivers.com/ te permettra de résoudre ton soucis.

Koin-Koin

Bonsoir,
j’ai déjà téléchargé (sur le site Acer) et installé les pilotes les plus récents. Le problème reste le même.
Merci de ton aide.

bonjour ,

essaye d’utiliser l’utilitaire de restauration systeme pour restaurer a une date anterieure a ton probleme.

si le probleme persiste , il y a des chances que ce soit le materiel qui est en cause

Oui oui j’ai bien noté que tu avais fait la mise à jour mais l’outil de détection du site permet parfois de mettre en évidence des informations qui pourront peut-être t’aider à comprendre d’où vient le problème.

Bonsoir,
Ok, je suis passé par le site www.touslesdrivers.com… et téléchargé les drivers les plus récents - Dois-je les installer sur mon pc ? Si oui il y en a un qui n’a pas l’extension ( .exe) comment dois-je m’y prendre pour l’installer ?

bonjour ,

quelle extension a t’il?