Forum Clubic

Carte Mere qui sonne - HELP

Sa¨lut à tous

vala je viens de recevoir ma nouvelle config (voir sign) je branche tout correctement et lorsque je veux faire le premier demarrage, la carte mere sonne une fois longuement et deux fois court je ne vois pas du tout d’où ca vient pourriez vous m’éclairez? :slight_smile:

Merci d’avance ha vi j’oubliai rien ne s’affiche à lécran ^^

vraiment personne ne sait?

quand tu dis “sonne” c’est des bips c’est ca ?

regarde dans le manuel de ta carte mere c’est peut etre écrit ce que signifie les bips.

sinon ya des sites qui expliquent mais j’ai oublier :whistle:

voila : http://www.vulgarisation-informatique.com/bips-bios.php

+1 pour le manuel de la carte mère

La signification des bips d’erreurs y est peut-être indiqué. :wink:

donc peut etre un probleme de carte graphique, ou alors elle est mal mise,… :slight_smile:

Si elle sonne décroche la :oui:

[:skyos]

j’ai enlevé et remis la carte graphique toujours pareil donc jene pense pas que ca vienne de la :confused:

La prise d’alimentation 6 broches (prise rectangulaire) est branchée ?

sur l a carte graph vi

essai une autre molex pour voir :neutre:

deja fait ^^ je ne vois vraiment pas du tout d’où ca vient

essay avec le chipset pour voir :hello:

vi j’ai meme testé les deux

Tu peux essayer avec une autre carte graphique ?

essay d´afficher avec le chipset de ta carte mere …

je n’ai pas d’autre carte graphique PCI-E sous la main

La carte mere n’a pas de sortie video :confused:

le ventilo de la cg elle tourne ?

vi il tourne impec

:ouch: pas de sortie video avec du nforce 590 SLi
:non: c du nimporte quoi !!!!