Forum Clubic

Carte mere ou proc grillé?

Voila j’avais un pc qui était en attent depuis un petit bout de temps.
je l’avais équipé d’un ventilo volcano pour essayer bien que se soit inutile je ne fais pas OC.
le pc a tourné enfin je pense et aujourd’hui il démarre puis s’éteint apres 5s.
visiblement soit le CM soit le Proc est mort je me trompe ou pas.
Ah oui j’avais piqué son alim pour la mettre sur un autre PC . J’en ai trouvé une marqué pentium dessus alors que j’ai un AMD sur une ASUS A7V333.
Voila vous savez tout .
Je fais quoi???
Merci

Salut, tu devrais contrôler la température de ton CPU, lorsque ton PC s’éteind !

Supprimer tous les périfs de ta CM, ne laisser que la CM + le CPU (pas de barrettes mémoire, tu allumes ton PC, et tu écoutes le chant de ton BIOS, tu devrais avoir un “bip” court !

Pas de bip, ou trop = problèmes Cm ou CPU, ou les deux

ben la t° de mon cpu au bout de 5s surement froid ça coupe tout de suite. J’essaye ta minip et te tiens au courant…
Merci

ton alim est suffisante ?

pour l’alim j’ai justement un doute le voyant vert est bien allumé et le ventilo tourne…
alors bon ou pas bon

Ce n’est pas parceque le PC s’éteind au bout de 5sec que le CPU n’as pas eu le temps de chauffer, au contraire il est peut être déjà trop chaud dès le démarrage et par mesure de précaution le PC s’éteind donc.

c’est pas l’alim j’ai mis une 420W et rien de 9 , en 5 secondes plus rien.
Je n’ai pas acces au bios il s’éteint de suite…
J’ai démonté le ventilo et regardé le CPU (AMD 2000xp) je crois que je l’ai matraqué en mettant le ventil.
Il a un coin supérieur rabotté superficielement et il manque un des 4 patins dessus…

pas de bip avec rien sur la carte
et merde …
je change quoi en 1er le cpu ou la carte…

ben vu l’etat de prc, commence par celui-ci!

ok mais lequel
carte asus A7V333 j’achete quel proc (bon rapport qualité prix)
et comme c’est mon 3ème pc du pas trop cher ira très bien.
Merci

tu peux pas te faire préter un cpu avant d’en acheter un ?

et non autour peu de personne ont un pc et de plus si jamais je crame le leur …donc j’attends ma commande j’ai pris un amd 2200xp…

bon j’ai installé mon nouveau proc et là oh merveille mon écran s’allume et passe sur le bios.
Youpi je commence à regarder les paramètres et hop planté…
alors what’s up doc…

Vérifie ton montage!t’as installé le ventilo box ? ou bien mis la pâte thermique(une goutte) ?
Clear Cmos pour réinitialiser la mobo.

Youpi ça tourne par un remplacement du proc …En fait j’ai fait les essais sans pâte thermique et la protection de température devait se mettre en action.
Un peu de silver …et c’est reparti comme en 14.
merci pour tous vos conseils.

salut !!!
voila, j’ai un pc duron 800 Mhz sur carte mere msi k7t ki ne veux plus s’allumer enfin il s’allume mé d le debut du demarage, page noir, puis un bruit pendant 30 seconde ki ne vien pas d’un ventilo.
dé ke le bruit ce coupe, tous les lecteur ne son plus alimenté.
j’ouvre la boiboite pour cherché ce bruit et je m’apercois ke sa viens du CPU. en gros je demarre, cpu en surchauffe, CM disjoncte le CPU, lesteur inactif. meme test sans ventirad et sans CPU, plus de bruit. encore le meme test sans ventirad mé avec CPU, le bruit reviens. une certitude, le CPU est mort, dead, explosé, destroy, la ou je bloke c es ce ke ma carte mere aurai put prendre un coup avec ce CPU ki fé d bulle ( bruit similaire a de l’huile dans une poele chaude). :??: