Forum Clubic

Carte mère ou Alimentation défectueuse?

Bonsoir à tous,

J’ai un PC fixe dont la configuration est la suivante :
CM Asus P5K (achat en 2008 )
DD Seagate 1To SATA
Intel Core 2 Duo E8400 (achat en 2011)
8 Go de RAM DDR2
CG Radeon HD3870
Alimentation achetée en 2010
OS : Windows Vista Édition Intégrale 64-bits

J’ai depuis hier soir des soucis sur ma machine : le DD s’arrête puis redémarre aussi sec ce qui crée de sérieux ralentisement de l’OS voire celui-ci se fige pendant quelques minutes.
Craignant un problème venant du disque dur, j’ai voulu réinstaller Windows Vista sur un SSD acheté recemment (courant 2011) mais au premier essai l’installation ne détecte pas le SSD, au second il est détecté mais l’installation est annulée pour erreur inconnue comme motif.
Sachant que au démarrage de l’ordi le BIOS a du mal à reconnaitre le SSD (je n’ai pas testé avec un autre disque)

Donc ma question, selon vous, le problème pourrait venir de la CM, de l’alimentation ou d’ailleurs? Et quels tests supplémentaires pourrai-je faire pour valider ces hypothèses?

Merci d’avance.
Edité le 24/07/2011 à 11:52

C’est quoi l’alim? (marque et puissance)

C’est un Disque dur 5400trs/min ou 7200trs/min ?
Vista sur un SSD :’(

L’alim est de la marque Trust de 420 W, achetée en 2010 en remplacement de la première qui a cramé.
Quant au disque dur c’est un Seagate Barracuda 3,5" de 1 To à 7200 tours/min

Édit : Vista sur un SSD c’est possible, mais il y a juste quelques précautions à prendre comme désactiver la défragmentation, l’indexation,etc.
Edité le 24/07/2011 à 11:56

alim no name :neutre: Sa pourrait en être la cause

No name? Pourtant il me semble qu’ils sont assez connus dans les accessoires informatiques, (j’avais une carte son de cette marque) Je l’avais acheté chez Saturn l’année dernière…

Dans l’éventualité où il s’agirait de l’alimentation, comment pourrai-je m’en assurer?

Ouais, au même point qu’Advance, Heden, MadX et j’en passe :o
Cela n’en fait pas une bonne alim.

OK mais est-ce qu’il y a un moyen de vérifier que le problème vient bien de l’alim?

Tu peux tester avec une bonne alim si ça fonctionne.
Néanmoins, si l’alim a grillé, ta mobo a pu griller dans le même temps … :peur:

OK, je vais tester ça…
Je vous tiens au courant

Trust ne fait certainement pas d’excellentes alimentations mais je mettrai quand même Trust devant advance ou heden. Une trust 420w ça coûte ~28€ hors taxe à un petit revendeur en Belgique alors qu’une advance de 480w coûte 20€ sur rue du commerce ce qui veut dire que l’alim a pas coûté plus de 14€ (et à mon avis advance doit faire parti des boites à vendre ses alims à 7/10€) à Rue du commerce. Alors ok RDC a des prix de gros mais vu l’écart de prix qui va du simple au double il n’y a aucun doute pour moi qu’il y a un gros écart de qualité.
Edité le 24/07/2011 à 15:30

Pour le même prix on a du BeQuiet ou de l’Enermax tout de même :confused:

Pas en magasin. Je rangerais Trust au niveau du bas de gamme de FSP (Fortron entre autre).
Edité le 24/07/2011 à 15:35

Maintenant Fortron remonte la pente, et c’est chouette :smiley:

fortron ont toujours été une très bonne marque (sauf le bas de gamme (qui sont sur des pc de marque) qui est un peu faible) :neutre: