Forum Clubic

Carte mémoire non détecté

Bonjour je vous laisse lire la description avant de vous poser mes questions :

Ordinateur:
Système d’exploitation Microsoft Windows XP Professional
Service Pack du système Service Pack 1
DirectX 4.08.01.0810 (DirectX 8.1)
Nom du système RODY
Nom de l’utilisateur rody and domi

Carte mère:
  Type de processeur                                Intel Celeron D 335, 2800 MHz (21 x 133)
  Nom de la carte mère                              Asus P4P800-M  (3 PCI, 1 AGP, 4 DDR DIMM, Audio, LAN)
  Chipset de la carte mère                          Intel Springdale i865PE
  Mémoire système                                   512 Mo  (PC3200 DDR SDRAM)
  Type de BIOS                                      AMI (07/25/03)
  Port de communication                             Port de communication (COM1)
  Port de communication                             Port de communication (COM2)
  Port de communication                             Port imprimante ECP (LPT1)

Moniteur:
  Carte vidéo                                       NVIDIA GeForce2 MX/MX 400  (64 Mo)
  Accélérateur 3D                                   nVIDIA GeForce2 MX/MX 400
  Moniteur                                          LG L1750SQ  [17" LCD]  (160355375)

Multimédia:
  Carte audio                                       Creative EMU10K1 SB Live! Audio Processor

Stockage:
  Contrôleur IDE                                    Intel® 82801EB Ultra ATA Storage Controllers
  Lecteur de disquettes                             Lecteur de disquettes
  Disque dur                                        Maxtor 6Y060L0  (60 Go, 7200 RPM, Ultra-ATA/133)

Disque dur IC USB Storage-MSC USB Device
Disque dur IC USB Storage-MMC USB Device
Disque dur IC USB Storage-SMC USB Device
Disque dur IC USB Storage-CFC USB Device

Lecteur optique AOPEN COM5232/AAH (DVD:16x, CD:52x/32x/52x DVD-ROM/CD-RW)
Lecteur optique SONY DVD RW DRU-710A (DVD+R9:2.4x, DVD+RW:16x/4x, DVD-RW:8x/4x, DVD-ROM:16x, CD:48x/24x/48x DVD+RW/DVD-RW)
État des disques durs SMART OK

Partitions:
  C: (NTFS)                                         29996 Mo (10708 Mo libre)

Entrée:
  Clavier                                           Clavier standard 101/102 touches ou clavier Microsoft Natural Keyboard PS/2
  Souris                                            Souris Microsoft PS/2

Réseau:
  Carte réseau                                      802.11 USB Wireless LAN Adapter  (192.168.1.87)

Périphériques:
  Contrôleur USB1                                   Intel 82801EB ICH5 - USB Controller [A-2/A-3]
  Contrôleur USB1                                   Intel 82801EB ICH5 - USB Controller [A-2/A-3]
  Contrôleur USB1                                   Intel 82801EB ICH5 - USB Controller [A-2/A-3]
  Contrôleur USB1                                   Intel 82801EB ICH5 - USB Controller [A-2/A-3]
  Contrôleur USB2                                   Intel 82801EB ICH5 - Enhanced USB2 Controller [A-2/A-3]
  Périphérique USB                                  802.11 USB Wireless LAN Adapter #2
  Périphérique USB                                  Périphérique de stockage de masse USB

:jap:
Quand j’ai acheter un barebone de la Marque Haier, il était vendu avec un lecteur de carte interne. Hors il semble qu’il soit détecté mais quand je mets une carte il ne se passe absolument rien. Quand j’ouvre le lecteur dans le poste de travail, dans lequel j’ai mis la carte il me demande d’insérer un disque…
J’ai fait une mise a jour de la carte mère et il n’y a aucune modification.

Pourriez vous m’aider s’il vous plait.

Dans l’attente de votre réponse…merci d’avance

PS : j’ai des problèmes de reconnaissance de dvd avec mon graveur, serais-se peut être lié ?

C’est une adresse interne ^^ (192.168.xxx.xxx adresse wifi)

ou ça?

C’est que l’adresse lan :neutre:

:ane: spa grave ^^

comment je fais pour modifier le sujet ?

et a part ça tu aurai pas une réponse pour oi stp ?

Ben normalement y’a pas besoin de drivers pour ce genre de carte (tout comme pour un lecteur optique ou une clé USB, c’est reconnu en natif par windows…)
Peut-être une défaillance du matériel (ça arrive que du matos neuf ne fonctionne pas, j’ai acheté 1Go de ram samedi dernier et il n’a jamais marché, j’suis allé le faire changer ce matin et c’est nickel…)

C’est pas la peine… cette adresse ne peut servir à rien contre toi…

Non la carte marche bien ms il y a des problèmes avec les lecteurs, peut être , est ce que ça pourrait venir d’un problème du bios ?? Ca fait 2 ans k’il n’a pas été mis à jours… :??:
mystère :heink:
plus précision j’ai passé ma carte sur mon téléphone portable et il l’a détecte sans problème… donc déjà il semble ke ce ne soit pas la carte :neutre: