Forum Clubic

Carte graphique bridée ?

Bonjour à tous,

Je me pose un question depuis quelques temps. J’ai un pc avec pour configuration :

AMD Phenom 9500 X4
ATI Radeon HD 4670 1go
3go de Ram
Windows 7

Je voulais savoir si mon processeur bride ma carte graphique, sachant que je vois partout que c’est (excusez moi du mot) une “bouze”.
De plus, j’ai fais un petit test 3d mark06 et j’ai remarqué qu’aux tests de la carte graphique ça allait plutôt bien mais pour ceux du processeur c’était “à chier”, même pas une image/seconde…

Merci pour vos futures réponses,

MT

Edit : J’oubliais : Ma carte graphique demande une alim d’au minimum 400 watts, hors celle qui est installée actuellement sur mon PC en fait 300. J’en ai acheté une de 650 que je vais installer dans les prochains jours, voir demain.
Edité le 28/12/2009 à 00:53

Appelle moi si tu voit un processeur qui atteint 10 image/seconde…


300W de marque ? et la 650W ? dit pas Advance :arf:

En fait il y a des tests pour gpu, et des tests et pour cpu. Et pour celui du cpu, la vidéo/animation du test n’affichais même pas une image par seconde. Désolé si je ne suis pas clair dans ce que je dis…

Oui je sais, pour l’instant c’est pas plus de 5 images/seconde :neutre:

Ok. Et penses-tu que mon cpu bride mon gpu ?

Voilà un petit screen du test 3d mark :

http://img85.imageshack.us/img85/3517/3dmark06u.png

En tout cas merci de m’avoir répondu :slight_smile:
Edité le 28/12/2009 à 01:03

Compare pas avec celui qui est a coter, il a triché :wink:

Compare là www.clubic.com…

Merci pour le lien, je regarde de suite.

Les autres réponses sont les bienvenues :wink:
Edité le 28/12/2009 à 01:10