Forum Clubic

Captation camescope vers ordinateur à l'aide

bonjour,
je possède un camescope panasonic nv gs 15.
je cherche à passer des films des cassettes vers un dvd via mon ordinateur.
pour cela j’ai cyberlink power director.

or

lorsque je capte, la vidéo qui passe sur mon ordi et sur le camescope en même temps est bonne. ptet des legers problèmes de vitesse mais sinon RAS
or des que je veux revisionner ce qui aété capré ou que je le mets sur dvd…le son est bon mais l’image est complétement deformé par des lignes verticales, des carrés noirs…qui brouillent tout l’écran

je viens d’essayer avec un camescope sony handycam dcr-hc39e: le resultat est le même!!!

je suis perdu, noyé. pas non plus très doué en informatique …

pouvez vous m’aider??

d’avance merci…

Quel câble/connexion as-tu entre ton camescope et ton PC ? Firewire ? Usb ? autre ?

c’est firewire. usb ca n’a jamais marché.

mauvais cable??

probl-ème de stockage de l’image dans l’ordi??

quelqu’un peut il m’aider???
je ne dois pas être seum quand même dans ce cas!!!

Tu peux nous montrer une capture d’écran s’il te plait ?

je vais essayer mais je ne sais pas capturer d’image!!!
j’ai essayé avec des cassetttes de l’autre camescope, meme resultat. donc pas de la faute des camescopes.

est ce que cable firewire 4 broches ou 6 broches cela peut jouer??
problème de stockage??

[h1]

j’essaie sur youtube
mon mail: edit modo : :non: pas d’adresse mail directement sur le forum :jap:
mais bon, j’ai du m’inscrire a youtube pour ca et ne sais pas bien comment ca merche…
Message edité le 23/05/2009 à 14:03

Pour capturer l’image tu peux commencer par appuyer sur la touche “Imprime écran”.
Puis tu ouvres PAINT et tu fais un “Coller”.
Tu sauvegardes l’image.
Tu héberges l’image sur imageshack.us.
Tu postes le lien ici.
Edité le 23/05/2009 à 14:14

On peut aussi le faire avec d’autres programmes photo (Photofiltre, TheGimp, etc …)
(la touche ‘Impr. Ecran’ se trouve à droite de la touche de fonction F12 :wink: )

http://img35.imageshack.us/img35/7210/snapshots.th.jpg

voilà cer qui est demandé. appreciez les bandes noires verticalers partout qui deforment l’image…

alors? est ce grave?

Bah j’avoue que ça ne m’aide pas personnellement. :frowning:

:ouch: Impressionnant !
Et franchement je ne vois pas trop de quoi celà peut venir :confused:
Vérifies bien tes branchements, ta norme en Pal ou Secam, … :neutre: il y a peut-être une fonction dans le menu qui a été touchée
( vftr.panasonic.co.jp… ) sinon, voir avec le SAV de Pana :neutre:

je suis paumé de chez paumé!!
un logiciel mal installé?

un problème de cable firewire??? problème de broches??

stockage d’images sur mon ordi???

help!

Je ne pense pas que celà vienne du stockage sur ton micro :confused:
Je pense plus sur un problème de câblage, une prise défectueuse, des broches “branlantes” …

de cablage?
je ne sais pas comment verifier à ce niveau là! j’aime procéder par élimination mais là…je suis perdu!