Forum Clubic

Canon 40 Image toujours flou ! - Toutes les photo prise sont floue

Salut tout le monde ! Je possede un appareil photo Canon Digital Ixus 40 qui marcher parfaitemant bien , mais depuis ces vacance l’image est soudainemant devenue floue :confused: ( d’un coup comme ca ! ) est-ce un coup de chaux ? ( qd je lé utilisé il fait pa loin de 40 ° ) . Je tien a noter que les seule photo nette sont obtenue avec le zoom numérique sinon que des floue !!! Impossible de faire des portrait ou otre photo de prés ! j’ai rénistialiser les paramètres par defaut mais le probleme persiste :??: ( ce la vien t-il directement de l’obtique ? )
Si quelqu’un connait le même pb … Merci d’avance :hello:

J’ai l’impression qu’il faut que tu commences à économiser :neutre:
La réparation de l’autofocus risque de te coûter bien plus cher qu’un appareil neuf, hélas !

:pfff: arf c bien se que j’craignait… Merci comme même :frowning:

ca m’est arrivé suite a un coup de chaud (2003 la fameuse canicule) sur un compact Kodak, il etait garanti, il a été pris en SAV mais même “réparé” ca n’a plus jamais réelement fonctionné comme avant.

Je crains que tu doivent lui preparer une belle tombe.

Paix a son ame.

C’est clair que s’il n’est plus sous garantie autant ne pas faire les frais de la réparation auquels il faudra ajouter les frais de ports, le devis,…
Avec le risque de revoir ton appareil ‘mal’ réparé. Tu vas t’en mordre les doigts et râler de ne pas avoir changé.

Investit l’argent de la réparation dans un nouveau.
Il y a moyen de trouver l’équivalent de l’appareil pour pas trop cher ou alors tu auras un appareil légèrement plus performant et récent.

C’est pour être positif… :lol:

ok ok ! Merci Bocoup ! Je croi que je v suivre vos conseils , s’il n’y a plus rien a faire alors mettons fin a c souffrance … :paf: