Forum Clubic

Ca ne serait pas l alimentation des fois ?

Bonjour

Ces derniers temps mon ordinateur avait tendance a s arreter en cours de jeu au bout de 15-20 minutes environ.

Hier apres avoir fait des mises a jour il s est eteint tout seul comme un grand.

J ai essaye de le demarrer en mode sans echec mais lorsque j arrive sur la page d accueil ou il me demande de choisir le compte utilisateur ou administrateur la souris est figée et rien ne se passe.

En essaynt de le demarrer avec le cd de XP pour le reparer cela ne marche pas et quand je lance la commande chkdsk /R il commence a rechercher puis arriver vers les 50_60 % il s eteint de nouveau.

En ouvrant le PC j ai constater qu a cote de la grande fiche d alimentation de l alimentation , justement , il y a vait une petite fiche 4 voies d alim qui etait debranché vu que le maintien de cette fiche etait casse.

Donc je me dis en procedant par élimination que la panne doit venir de la.Si quelqu un peut m aider cela serait judicieux vuque jusqu a presentr a chaque question posée j ai toujours eu des bonnes réponses

J ai un Atlon 64 3500+ , une gygabyte K8NF9 ultra , une carte video radeon x800 series et 1 GO de ram KIngston

Merci d avance

c’est un fait que la prise eps 12v 4 pin de la carte mère est faite pour être branchée.

maintenant, une fois celle-ci rebranchée, je te conseillerais quand même de tester ram (memtest86+) et hd (hdtune sous windows)
Edité le 23/04/2008 à 14:43

Meme rebranche l ordi se bloque apres le logo xp (quand il veut bien arriver jusque la ) et rien ne s affiche alors.

Pour tester la ram et le DD il faudrait que mon ordi fonctionne hors rien ne marche a l ecran

J’avais le même problème, mon ordi se coupait tout seul quand les composants devenaient un peu trop gourmant en Watts.

Le problème : dans le bios sans que j’y ai touché, l’alim était sur manuel, regarde et tiens nous au courant .

Et c’est quoi exactement comme option dans le bios?

Salut,
Lorsque le pc se fige ,la led de ton dd est-elle fixe ou clignotte -t-elle ?Si elle est fixe ,débranche -le et mets en un autre ,si tu peux.Dans le cas contraire teste-le sur un autre pc ,ou sur celui d’un copain.
Autre hypôthèse ,au moment de la panne ,les ventilos continuent-ils à fonctionner ou s’arrêtent-ils ?(de tout ,µp ,cg ,cm ,alim ).
A+

Je n ai pas pense a regarder la led du DD.

Le ventilo du processeur continue a tourner ainsi que celui de la carte graphique.

La rosse difference c est qu a priori l alimentation qui faisait beaucoup de bruit n en fait plus. et tourne faiblement.

Se pourrait il que la petite fiche qui etait debranche ait fait surcharge l alim ?

Merci pour vos reponses a tous

J’en ai malheureusement aucune idée, j’ai fait appel à un professionel, résultat 120€ :frowning:

Ensuite tdjh si t’as la possibilitée d’essayer avec une nouvelle alim fait le pour voir.

Ensuite regarde si t’arrive a redémarrer l’ordinateur tout de suite aprés la coupure, si ce n’est pas le cas c’est le processeur qui surchauffe de trop, le ventirad n’est peut-être pas bien plaquer au proc, par contre si ca redémarre de suite c’est pas ca.

Si t’as toujours des problèmes aprés ca on verra ^^

Lorsque l ordinateur s eteint je n ai pas de probleme pour le rallumer.

Dans le meilleur des cas Le logo Xp apparait et apres il n y a plus rien .

Quand je le demarre avec le cd XP et que je lui demande de reparer la il ne se passe rien mais j arrive quand meme a taper la ligne de commande CHKDSK /R pour analyser le DD. Arrivera la moitie il s eteitn , tout comme quand je joue a un jeu qui dure un peu longtemps.

En moyenne des que je joue il s eteint au bout de 15-20 mn.Sinon juste allumer sans rien faire il marche normalement.

Je n ai pas d autre alimentation a essayer car je venais de la changer il y a moins d un an il me semble.

j’ai un problème d’alimentation. A chaque fois quand j’allume mon micro, aprés 10,15 ou 15 min ou mème plus, il redemmare une fois au maximum…est ce le problème d’alimentaion, par exemple il faut palcer 300w au lieu de 250w???ou bien c’est un virus???