Forum Clubic

C2D E6750 à 100° C

Bonsoir,
Alor ce soir j’ai recherché un OC leger et stable, à 3GHz (j’y suis encore d’ailleur), j’ai lancé qq bench superpi 32M, Prime95,…
le tout avec Smart guardian pour controlé la temperature. Seulement après 30 seconde de Bench en torture test avec orthos, mon Prox est arrivé à 100 C°, j’ai coupé le test mais j’ai meme pas eu un Bug ou ecran bleu rien :s
Donc ma question est, problem avec Smart guardian??, avec mon refroidissement?? ou autre :s
THX

Seb.be

problème avec le log :neutre:

j’ai test avec “coretemp” et “Smart guardian” en meme temp et sa semble correspondre…

t as quoi comme carte mère stp…

essaye everest aussi

t’as combien en T junction dans core temp?

Si j’en crois son profil : “DFI Lan Party UT Nf680i LT Sli”

tout a fait

et t’as combien en T junction dans coretemp stp… ceci explique peut etre cela…

100° en t Junction,
46 C° core 0
et 48C° core 1
mais des que je lance le bench, les core 0 et 1 montent vers les 80 :s (enfin d’après core temp), je vai voir ce que me dira everest


Alor everest est toujour entre 15 et 20° en dessous pour les core et me donne entre 45 et 50° pour le processeur en full, je doi croire koi ???

je dirais everest, j’ai eu des souci avec coretemp avec des CPU récent et le 680i…

dans le bios t’as combien?

PS : t as mis quoi comme vcore?

Alor le BIOS me donne 53/54°c pour le core (sa m’a l’air fort chaud pour un pc qui vien de demarer :s) et le vcore est à 1.29
PS: question temperature embiante ici ben c’est la belgique quoi 15 à 20° grand max (on ce gèle les couilles)
:s :s :s

rassures moi le Vcore est pas en AUTO dans le bios hein
Edité le 20/09/2007 à 12:04

Avoir une DFI et laissé une option en Auto
sa me rendrai malade :wink:
Edité le 20/09/2007 à 13:50