Forum Clubic

Bug sur réseau wifi avec Livebox

J’ai eu un crash de mon réseau wifi (2 ordis portable en wifi connecté à LB, ordi fixe en éthernet), sur les portables, le wifi est bien détecté mais je n’ai plus internet, je ne peux plus recevoir les emails etc…
Poutant, dans l’admind e livebox, j’ai bien les 2 adresses mac de chacun des portables… :

En revanche, j’ai rétabli la connexion internet sur l’ordinateur en éthernet.

J’ai vérifié les paramètres de connexion wifi, mais tout me semble normal. Ah si ! juste la passphrase de la configuration WAP dans l’admin LB, il faut mettre quoi ?? la cél wep ? ça peut peut-être venir de là mais j’en doute…

merci d’avance pour les précisions

desactive (pour essayer) la sécurité wep ou wap dans ta livebox

et essaie

a+

toujours pas de connexion ! Le message ‘serveur introuvable’ s’affiche dans le navigateur.

j’ai une connexion Excellente indiquée par le gestionnaire de connexions wifi…
je ne comprend plus rien.

debranche ta LB et rebranche

et ressaie

a+

déjà fait. même pb !

essaie avec un poste wifi à la fois .

a+

bonjour j ai un problème similaire j ai un pc portable connecter en wifi et un pc de bureau en eternet
l internet sur le pc de bureau marche nikel mais le wifi sur le pc portable se connect et se deconnect toutes les 30 seconde donc impossible d aller sur le net
pourtant ma box n affiche aucub probleme (aucun voyant clignote de façon annormal) tous a l air de marche sauf que sa marche pas
donc si vous pouviez m aider se serai simpas
merci et a++