Forum Clubic

Bug installation windows seven

Bonjour,

Suite à un bug du pc, impossible de redémarrer… j’ai donc formaté le SSD et essayé de réinstaller SEVEN…

Impossible. L’installation bloque lors du deuxième redémarrage de seven. J’ai essayé avec un disque dur classique, retirer la pile de la carte mère, un autre windows…

Mon avis est que la carte mère a un problème…?!

Qu’en pensez vous ? Peut-être qu’en flashant la carte mère, cela pourrait résoudre le problème ? ou est elle morte ?

Pour info : carte mère asus P5E, Q6600, 2 go DDR2, 8800gt, SSD G.SKILL Falcon 2.

Merci de votre aide

Alors t’as flasher sur ta mère ? :sol:
Blague à part, faudrait dire où tu en es ?

Non pas encore… Je cherche comment flasher ma carte mère sous DOS…
Faut il le faire avec une disquette ou une clé usb?

Bonjour.

Vous voulez peut être parler de Fasher le Bios , car flasher la carte mère , ça n’existe pas .

Si c’est pour mettre à jour le Bios , il faut se munir des paramètres exactes de la carte mère et du Pc, ensuite aller sur site

du constructeur . Mais ça m’étonnerait que le problème vienne du Bios , utiliser plutôt Gparted pour supprimer toutes les

partitions .
Edité le 30/07/2012 à 13:44

Oui, désolé pour l’abus de langage…
Quels sont les paramètres exactes à connaitre ? carte mère asus P5E, ça suffit ?

Télécharger SIW (Vous saurez tout concernant l’ordinateur) :

www.clubic.com…

Suite au flashdu bios… ca ne marche toujours pas… Je pense que la carte mère et morte !
je n’ai plus qu’à me refaire une config…

Merci pour votre aide…

A+