Forum Clubic

Bug coefficient

Bonjours, j’ai un pti probleme avec mon processeur, j’ai un intel Core 2 Quad Q6600, et ma carte mere c une P5N-E SLI, et une alim 350w (bon ptetre peu), et enfaite le bug c que le fsb ne peu pas monter plus aux que 1333 mhz, (donc bloquer a 2.9 Ghz :@) donc je me suis dit que ne devais augmenter le coefficient du processeur(9 par defaut) dans le BIOS Mais si je l’augmente le coefficient a 10 par exemple… je sais pas pourquoi mais il reste a 9 !!! help my please merci

C’est normal, ton coef est modifiable seulement de 6 à 9 avec ce proco :jap:

ah ok bin alor j’ai plus qua changer de carte mere lol^^ merci a++

Hum, tu n’as pas compris :smiley:
Le coef est bloqué vers le haut, sauf pour les CPU Intel Extreme (qui sont extrêmement chers…).
La carte mère n’y est pour rien!
Et un FSB 1333 soit 333 MHz réel ce n’est rien du tout.Qu’est-ce qui t’empêche de l’augmenter ?
PS : ton alim c’est une noname ou de marque ?
Edité le 22/05/2008 à 19:18

c la carte mere qui empeche de laugmenter (front side bus) www.legitreviews.com…
c pour sa que jai eu lidée du coef.
et mon alim euh bin… je prefère meme pas en parler^^

Je possèdes un N650sli sur une GA N650sli DS4 et je monte jusqu’à 375 mhz de fsb :jap:

Tu devrais bien pouvoir monté aussi haut :neutre:

Si tu veux savoir si c’est ta cm qui te bloque, descend le coef à 6 et essais de monter le fsb.

Si ça plante, c’est la cm, si ça passe, c’est le proco qui manque de volt (mais ça, ça m’étonnerais vu la fréquence )

A mon avis, thg0443 voulait dire que sa carte mère avait comme réglage maximal 1333 ou 333Mhz sous le Bios.

Si tu veux augmenter la fréquence de ton processeur, tu vas devoir faire de l’overclocking :wink:

Pour cela, il faut que tu monter le FSB (ou bus) de ton processeur, toujours dans le bios.

Effectue une petite recherche sur le forum, tu trouveras rapidement ton bonheur :slight_smile:

Petite remarque: si tu comptes o/c ton pc, il te faudra une alim de bonne qualité, sinon ça ne sera pas sans risque :neutre:
Quelle est la marque de ton alimentation ?
Edité le 23/05/2008 à 00:12

Je suis pas certain de comprendre, a tu essayer de monter ton fsb au dessus de 1333???
Croix-tu que le “front side bus” que tu voix dans les specs de ta CM sont les maximum pouvant etre atteind???
Ces plutot le fsb processeur pris en charge par default.

Donc Q6600@2,4ghz = 1066

Mais il ne bloc en rien la monter de ton fsb au dessus de 1333.

Moi j’ai une p5n32-e sli(nforce 680i) et je monte jusqu’a 1650 et +

Quesque tu a comme configuration.(Disque dure, carte graphique…etc) ???
Edité le 23/05/2008 à 01:26

j’ai une carte graphique 8800 gt (avec un refroidisseur liquide)
2 disque dur 500 gb 7200 rpm
aucun lecteur cd^^
ventilateur pour le Northbridge
un ventilateur chassis
et ouai je pense que c a cause de mon alim, j’ai meme pas vu de marque dessu et elle date vraiment… mais dans c’est jours j’ai prevu de m’acheter une alim 750 Watt, Thermaltake Toughpower alors jespere que sa va aller :frowning: lol et l’histoire de la carte mere c vrai que sa metonai un peu mais bon voila… a+

Avec une 750watts sa passe ses certain, meme 500watts de bon facture suffirais.:super:
Edité le 23/05/2008 à 14:23