Forum Clubic

Bug bleu screen+reboot

Bonjours à tous, voilà j’ai un petit soucis avec mon ordinateur, j’ai effectué un petit boost au niveau de mes composants, nouvelle carte mère, barrettes mémoires et alim, donc réinstallation de windows 7, mais les pc plante de temps en temps, alors écran bleu avec des lignes, puis reboot, le rapport de bug me dit ceci:
" Signature du problème :
Nom d’événement de problème: BlueScreen
Version du système: 6.1.7601.2.1.0.256.1
Identificateur de paramètres régionaux: 1036

Informations supplémentaires sur le problème :
BCCode: 51
BCP1: 0000000000000001
BCP2: FFFFF8A00971A410
BCP3: 00000000FF050505
BCP4: 0000000000000465
OS Version: 6_1_7601
Service Pack: 1_0
Product: 256_1

Fichiers aidant à décrire le problème :
C:\Windows\Minidump\062012-31044-01.dmp
C:\Users\Kharn\AppData\Local\Temp\WER-35474-0.sysdata.xml
Donc voilà je viens chercher de l’aide sur le forum étant pas super calé niveau informatique, merci de votre aide :slight_smile:

Bonjour.

Le Bug Check Code 0x51 signale une erreur fatale du registre , commencer par mettre à jour les drivers :

www.touslesdrivers.com…

Faire ceci aussi , Démarrer -> Exécuter , taper eventvwr.msc , ouvrir Journaux Windows \ Système .

Faire un clic droit sur les derniers messages d’erreur (ils ont un "!’ blanc sur fond rouge)

-> Propriétés de l’évènement , laisser ici la source et le numéro de l’évènement .

donc tu as changé “carte mère, barrettes mémoires et alim” pour booster ton pc ? et pas le processeur ou la carte graphique ?

vu que c’est l’ancien processeur : le processeur a été deplacé par quelqu’un qui s’y connait un peu, en pate thermique notamment ?
sinon faire un monitoring de sa temperature avec hwmonitor : www.clubic.com… voir s’il chauffe pas trop
Edité le 21/06/2012 à 15:09

Merci de vos réponses; donc voila le journal d’erreur:
“L’ordinateur a redémarré après une vérification d’erreur. La vérification d’erreur était : 0x0000003b (0x00000000c0000005, 0xfffff960000c6df9, 0xfffff8800a411e70, 0x0000000000000000). Un vidage a été enregistré dans : C:\Windows\MEMORY.DMP. ID de rapport : 062112-34850-01.”

Pour mon processeur je l’ai pas encore changé car j’attend un peu pour éviter trop de dépense d’un coup, donc j’ai laissé mon amd fx 955, avec un Spinq comme ventillo et la pate thermique qui était fourni avec. Je pensais aussi au départ un problème de chauffe mais le il tourne autour des 38° 50°.

Un pti up

J’ai trouvé un screen de l’écran quand le bug survient

en.wikipedia.org…